

<!DOCTYPE html>
<html lang="tr">
<head>
    <title>2021 Dev İndirim Günleri - Hepsiburada</title>
    <meta charset="utf-8"/>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=8; IE=10; IE=11"/>
        <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
    <meta name="referrer" content="no-referrer-when-downgrade"/>
    <meta name="title" content="2021 Dev İndirim Günleri - Hepsiburada"/>
    <meta name="description" content="Dev İndirim Burada! İnanılmaz nisan indirimleri 5 -  9 Nisan arasında Hepsiburada&#39;da. İndirimleri kaçırma"/>
    <meta name="apple-itunes-app" content="app-id=481035064">
    <meta name="google-play-app" content="app-id=com.pozitron.hepsiburada">
    <meta name="msvalidate.01" content="E761AF3E6F8549DC23B070AB81390D26"/>
    <meta name='yandex-verification' content='76ace7be824550d1'/>
    <meta name="apple-mobile-web-app-title" content="Hepsiburada">
    <meta name="application-name" content="Hepsiburada">
    <meta name="msapplication-TileColor" content="#ff6000">
    <meta name="theme-color" content="#ffffff">
    <link rel="preload" href="//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.1533.0/all.js" as="script">
    <link rel="preload" as="style" href='https://images.hepsiburada.net/assets/common/css/normalize.min.css'>
    
    <script type="text/javascript">
        if (!Date.now) { Date.now = function () { return new Date().getTime(); } }
        (function () {
            if (window.performance && window.performance.now) { return; }
            window.performance = window.performance || {};
            if
                (
                window.performance.timing && window.performance.timing.navigationStart &&
                window.performance.mark &&
                window.performance.clearMarks &&
                window.performance.getEntriesByName
            ) {
                window.performance.now = function () {
                    window.performance.clearMarks('__PERFORMANCE_NOW__');
                    window.performance.mark('__PERFORMANCE_NOW__');
                    return window.performance.getEntriesByName('__PERFORMANCE_NOW__')[0].startTime;
                };
            }
            else if ("now" in window.performance === false) {
                var nowOffset = Date.now();

                if (window.performance.timing && window.performance.timing.navigationStart) {
                    nowOffset = window.performance.timing.navigationStart
                }

                window.performance.now = function now() {
                    return Date.now() - nowOffset;
                }
            }
        })();
        function getCookie(name) {
            var value = "; " + document.cookie;
            var parts = value.split("; " + name + "=");
            if (parts.length == 2) return parts.pop().split(";").shift();
        }
        function sendFidEvent(delay) {
            window.hepsiBus.track('PerformanceMetrics_FID', {
                fid: Math.round(delay),
                page: !!window['utagObject'] ? window['utagObject'].page_name : '',
                perfromanceCookie: getCookie('performance') ? getCookie('performance') : '',
            })
        }
        function sendEvents(delay) {
            if (window.hepsiBus) {
                sendFidEvent(delay);
            } else {
                if (window.addEventListener) {
                    window.addEventListener('hbus:ready', function () {
                        if (window.hepsiBus) {
                            sendFidEvent(delay);
                        }
                        else {
                            throw new Error('Hepsibus not found');
                        }
                    });
                }
            }
        }

        const observer = new PerformanceObserver(function (list) {
            for (var entry of list.getEntries()) {
                var fid = entry.processingStart - entry.startTime;
                sendEvents(fid);
            }
        });

        observer.observe({
            type: 'first-input',
            buffered: true
        });
    </script>

        <link rel="preload" href="//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.1533.0/all.js" as="script">

    <script type="text/javascript">
        (function () {
            function buggy() {
                var a = [1, 2];
                return String(a) === String(a.reverse());
            }

            if (!buggy()) return;
            var r = Array.prototype.reverse;
            Array.prototype.reverse = function reverse() {
                if (Array.isArray(this)) this.length = this.length;
                return r.call(this);
            }
        })();
    </script>

    <script type="text/html" id="globalIpTemplate">
        <div class="popup global">
    <i data-bind="click: Application.closeGlobalIpPopup" class="closeGlobalIp"></i>

    

<div class="global-world">
    <div class="global-wave"></div>
</div>
<div class="global-info">
    <span>We ship internationally!</span>

            <span>Our global app is available on App Store and Google Play.</span>
</div>

    <div class="global-qr"></div>

    <div class="global-app-link">
            <a href="https://itunes.apple.com/app/id1449256891" rel="nofollow">
                <div class="global-ios"></div>
            </a>
                    <a href="https://play.google.com/store/apps/details?id=com.hepsiburada.global" rel="nofollow">
                <div class="global-android"></div>
            </a>
        
    </div>

</div>

    </script>

    



    


    <!-- Tealium Analytics -->
    <script type="text/javascript">


        

        var utagData = {"new_site":"new","page_domain":"www.hepsiburada.com","page_language":"tr-TR","page_site_name":"Hepsiburada","page_site_region":"tr","site_type":"desktop","page_type":"static","page_name":"Campaigns","category_path":null,"page_title":"2021 Dev İndirim Günleri - Hepsiburada","order_store":"HB","order_currency":"TRY","page_url":"http://www.hepsiburada.com/staticpage/501407951863661?utm_campaign=basladi-0404&utm_content=pazarlama&utm_medium=newsletter&utm_source=email&utm_term=6800&wt_em=newsletter.pazarlama.6800.basladi-0404","page_referring_url":"","page_query_string":["utm_campaign%3dbasladi-0404%26utm_content%3dpazarlama%26utm_medium%3dnewsletter%26utm_source%3demail%26utm_term%3d6800%26wt_em%3dnewsletter.pazarlama.6800.basladi-0404"],"is_canonical":"1","canonical_url":"https://www.hepsiburada.com/staticpage/501407951863661"};
        var utagObject = utagData;
        var utag_data = {"new_site":"new","page_domain":"www.hepsiburada.com","page_language":"tr-TR","page_site_name":"Hepsiburada","page_site_region":"tr","site_type":"desktop","page_type":"static","page_name":"Campaigns","category_path":null,"page_title":"2021 Dev İndirim Günleri - Hepsiburada","order_store":"HB","order_currency":"TRY","page_url":"http://www.hepsiburada.com/staticpage/501407951863661?utm_campaign=basladi-0404&utm_content=pazarlama&utm_medium=newsletter&utm_source=email&utm_term=6800&wt_em=newsletter.pazarlama.6800.basladi-0404","page_referring_url":"","page_query_string":["utm_campaign%3dbasladi-0404%26utm_content%3dpazarlama%26utm_medium%3dnewsletter%26utm_source%3demail%26utm_term%3d6800%26wt_em%3dnewsletter.pazarlama.6800.basladi-0404"],"is_canonical":"1","canonical_url":"https://www.hepsiburada.com/staticpage/501407951863661"};

            window.utag = { link: function(obj) {}, view: function(obj) {} };

        function send_utag_view(data) {
            window.utag.view(data);
        }

    </script>
    <!-- /Tealium Analytics -->

<!-- Webtrekk -->
<script type="text/javascript">
    var webtrekkConfig = {
        trackId: '289941511384204',
        trackDomain: "hepsiburada01.webtrekk.net",
        forceHTTPS: true,
        domain: "www.hepsiburada.com",
        linkTrack: "standard",
        cookie: "1",
        mediaCode: "wt_mc",
        contentId: ""
    };
                </script>
<!-- /Webtrekk -->


        <script src="https://images.hepsiburada.net/assets/sfvoltrancommon/v.1.0.52/library.dll.js"  ></script>

    <script src="https://images.hepsiburada.net/cac/content/www/hbtoast/1.0.8/index.js" defer></script>
    <script>
        var sfData = {
            h1Name: ''
        }
        window.project_version = '1.0.1533';
    </script>


    
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WFZMVP');
    </script>

    


    <script>
        window.utag_cfg_ovrd = window.utag_cfg_ovrd || {};
        window.utag_cfg_ovrd.noview = true;
    </script>

    

<script>
    var Config = {
        addToBasketUrl: '/ShoppingCart/AddToCart',
        getRecommendation: 'true' === 'true',
        recaptchaSiteKey: '6LeygxYTAAAAADTyvSczmQqwV4ahrgIFBgdcvHah',
        userInfoUrl: 'https://www.hepsiburada.com',
        redirectToCartOnProductDetailsAddToCart: 'false' === 'true',
        displayCookiePrivacy: 'false' === 'true',
        displayCartItemCount: 'true' === 'true',
        displayBundleRecommendation: 'true' === 'true',
        recommendationsClientSideUrl: 'https://recommendation.hepsiburada.com/api/v1',
        callUserSpecialCampaignsService: 'true' === 'true',
        displayThirdPriceWithBasket: 'true' === 'true',
        forceLoginforCampaigns: 'false' === 'true',
        optimizelyPageName: 'nT9T4RppQe-PiOvDN64bzA',
        displayGlobalRedirectionPopup: 'false' === 'true',
        enableNewHeader: false,
        arwenSuggestionsUrl: 'https://blackgate.hepsiburada.com',
        displayTabbar: 'true' === 'true',
        displayNewHeaderForMobile: 'true' === 'true',
        serveHeaderWithVoltran: 'true' === 'true',
        storefrontAllJsAsync: 'true' === 'true',
        serveMobileProductDetailFromVoltran: 'true' === 'true',
        voltranproductDetailForMobile: 'false' === 'true',
        voltranClientServiceUrl: 'https://voltran.hepsiburada.com',
        userContentServiceUrl: 'https://usercontent.hepsiburada.com',
        salesFrontCashFailoverTimeout: 1000,
        mabayaStoreHash: '0d6b7d749dd982db3626713a83449c52',
        sardesVoltranServiceUrl: 'https://sardes-microfrontend-installment.hepsiburada.com',
        shippingVoltranServiceUrl: 'https://shipping-voltran.hepsiburada.com',
        cacVoltranServiceUrl: 'https://cac-ui.hepsiburada.com',
        shippingVoltranServiceUrl: 'https://shipping-voltran.hepsiburada.com',
        displayJetDeliveryWidget: 'false' === 'true',
        displayLikeButtonOnListingPages: 'true' === 'true',
        callMyListOnProductDetail: 'true' === 'true',
        callUserContentServiceOnClientSide: 'false' === 'true' && 'true' === 'false',
        checkoutUiUrl: 'https://checkout-ui.hepsiburada.com',
        useCheckoutVoltranAddToCartOtherPage: 'true' === 'true',
        useCheckoutVoltranAddToCartProductDetailPage: 'true' === 'true',
        displaySardesMFEInstallmentAndLoanTexts: 'true' === 'true',
        displaySardesMFEInstallmentTab: 'true' === 'true',
        displayMFEBestReview: 'true' === 'true',
        displayShippingMFECargoFeeText: 'true' === 'true',
        campaignVoltranServiceUrl: 'https://campaign-ui.hepsiburada.com',
        displayCampaignBundle: 'false' === 'true',
        displayCacCampaignBundle: 'true' === 'true'
    };
</script>





    <link rel="dns-prefetch" href="//images.hepsiburada.net"/>
    <link rel="dns-prefetch" href="//scripts.hepsiburada.net"/>
    <link rel="dns-prefetch" href="//css.hepsiburada.net"/>
    <link rel="dns-prefetch" href="//hepsiburada01.webtrekk.net"/>
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="//widget.criteo.com/"/>
    <link rel="dns-prefetch" href="//dis.eu.criteo.com/"/>
    <link rel="dns-prefetch" href="//www.googleadservices.com/"/>
    <link rel="dns-prefetch" href="//static.criteo.net/"/>
    <link rel="dns-prefetch" href="//mc.yandex.ru/"/>
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="//ajax.googleapis.com/"/>
    <link rel="shortcut icon" href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-new.ico"/>
    <link href="https://static.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="180x180">
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-32x32-new.png" rel="icon" type="image/png" sizes="32x32"/>
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-16x16-new.png" rel="icon" type="image/png" sizes="16x16"/>
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="60x60"/>
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="120x120"/>
    <link rel="mask-icon" href="https://images.hepsiburada.net/assets/sfstatic/Content/images/safari-pinned-tab-new.svg" color="#ff6000">
    <link rel="manifest" href="/manifest.json"/>
    <link rel="canonical" href="https://www.hepsiburada.com/staticpage/501407951863661"/>




        <link rel="stylesheet" type="text/css" href="//images.hepsiburada.net/assets/sfstatic/Content.b.1.0.1533.0/css/desktop.css"/>

    



        <!--[if lte IE 9]>
            <link rel="stylesheet" type="text/css" href=//images.hepsiburada.net/assets/sfstatic//Content.b.1.0.1533.0/css/oldie.css />
        <![endif]-->

    <div id="div_for_utag"></div>



        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3EJ7H-W8TWE-WMUEG-82QR2-ZSGZL",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3EJ7H-W8TWE-WMUEG-82QR2-ZSGZL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxz7kfqydlprgq-f-92e513134-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1062077","ak.ai":parseInt("631219",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2558b41d","ak.r":37294,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54696,"ak.gh":"172.232.43.42","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617656909","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==o06kOAqoepMda2ui6ZBOV7hsrsRTgNRJbRMedLnc8OTUDEShpoLK26Ugy8AstCccyoYHXjoeuAX0WdneyMfNI8iKmvACJ1SJQHaJ6CyDKfXaiVQECeiH3JrICmZT+7YGvp8ZLQi1A5Gtz84qZamTybCpiFc6mAe99hXFQ/oyNBwYLHJBZOsTxugHWjfTa+p3mq1ZXp8QT8kwh+g8h/TPQx0QEpVj6w25M1CDHXJDcrwH6FhEcjMvT8X5zRvykFbs42C4m6VB/10KVhYoug+58DW5K7t33X+ZTzuUNZwCfTpzsYUPyLKSMwInVHzfmTbS/jZ8pQnR59ygZB2vK6ivOyGLxDQKf14QiNuQ9s1MfDlAyu2ZY9L9reIXVGeaIgGBNHdwC1ckCK63zSZ8dlfH43++VXpuZjthXbUJxLet/6Q=","ak.pv":"55","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="desktop    voltran-container  ">




<div class="wrapper">

    
    




    <div data-bind="allowBindings:false">
        <div class="desktop widget GoogleAdvertisement" id="efb4439e-f3b3-4e89-b80d-b6d7d02c0e70">
            


<div class="voltran-fragment">
                <style>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</style>
            <link rel='preload' href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/client-341438443bb1b6d4a0a8.js" as='script'/>
            <link rel='preload' href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/Advertisement-341438443bb1b6d4a0a8.js" as='script'/>
        <div>
            
    <div>
      <style data-styled="true" data-styled-version="5.1.0"></style>
      <script type='text/javascript'>
  window.SF = window.SF || {};

  window.SF.ADVERTISEMENT = Object.assign(window.SF.ADVERTISEMENT || {}, {
    'a1018423-2fc7-4759-c25c-f6d50210a39e': {
      'STATE': {"data":{},"location":{"path":"/","query":{"adUnitPath":"/21797185156/home_top_inbound","targeting":"staticpage:501407951863661","useBouncingIndicator":"true"},"cookies":"{}","url":"/?adUnitPath=/21797185156/home_top_inbound&targeting=staticpage:501407951863661&useBouncingIndicator=true","userAgent":"RestSharp/105.1.0.0"},"id":"a1018423-2fc7-4759-c25c-f6d50210a39e"}
    }
  })</script>
      <div
        id='Advertisement_a1018423-2fc7-4759-c25c-f6d50210a39e'
        style="pointer-events: none;"
        class="sf-voltran-body voltran-body  Advertisement">
        <div><div id="/21797185156/home_top_inbound-googleAdvertisement" style="margin:auto;text-align:center;width:100%;height:90px;min-width:initial"><div style="position:absolute;background-color:transparent;height:1px;width:1px" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads ad-container adBanner google-ad adsTarget"></div><svg role="img" style="width:100%;height:90px;min-width:initial" viewBox="0 0 400 130" preserveAspectRatio="none"><rect x="0" y="0" width="400" height="130" clip-path="url(#xtfvmrcqca)" style="fill:url(#l2wlva07frr)"></rect><defs><clipPath id="xtfvmrcqca"><rect x="0" y="0" rx="5" ry="5" width="400" height="130"></rect></clipPath><linearGradient id="l2wlva07frr"><stop offset="0%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#e0e0e0" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg><script>
               if (!(document.getElementsByClassName('adsTarget') && document.getElementsByClassName('adsTarget').length > 0 && document.getElementsByClassName('adsTarget')[0].offsetHeight > 0)) {
                 if (document.getElementById('/21797185156/home_top_inbound-googleAdvertisement')) {
                    document.getElementById('/21797185156/home_top_inbound-googleAdvertisement').style.display = 'none';
                 }
               }
            </script></div></div>
      </div>
      
      

      
      
    </div>
        </div>
                <script id="lazy-script" data-src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/client-341438443bb1b6d4a0a8.js" data-forceLoader="False" data-defer="False" data-async="False"></script>
                <script id="lazy-script" data-src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/Advertisement-341438443bb1b6d4a0a8.js" data-forceLoader="False" data-defer="False" data-async="False"></script>

</div>


            <script type="text/javascript">
                (function (c) { (window._widgets || (window._widgets = [])).unshift(['GoogleAdvertisement', '.widget#efb4439e-f3b3-4e89-b80d-b6d7d02c0e70', 'efb4439e-f3b3-4e89-b80d-b6d7d02c0e70', null, c]); })();
            </script>
        </div>
    </div>



<div>


<div class="voltran-fragment">
                <style>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</style>
                <style>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</style>
                <style>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</style>
                <style>
                    @-webkit-keyframes storefront-placeholderAnimate{0%{opacity:0}25%{opacity:.25}50%{opacity:.5}75%{opacity:.75}to{opacity:1}}@keyframes storefront-placeholderAnimate{0%{opacity:0}25%{opacity:.25}50%{opacity:.5}75%{opacity:.75}to{opacity:1}}.voltran-body{-webkit-tap-highlight-color:rgba(0,0,0,0);-webkit-tap-highlight-color:transparent;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#484848}
                </style>
            <link rel='preload' href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/client-341438443bb1b6d4a0a8.js" as='script'/>
            <link rel='preload' href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/Header-341438443bb1b6d4a0a8.js" as='script'/>
            <link rel='preload' href="https://images.hepsiburada.net/mordor/moria/assets/1.0.1133/project/assets/client-3e2ce2c3c5642c5c4a81.js" as='script'/>
            <link rel='preload' href="https://images.hepsiburada.net/mordor/moria/assets/1.0.1133/project/assets/SearchBoxDesktop-3e2ce2c3c5642c5c4a81.js" as='script'/>
        <div>
            
    <div>
      <style data-styled="true" data-styled-version="5.1.0">.iNZgNE{height:23px;}/*!sc*/
data-styled.g65[id="sf-header-bJWvBN"]{content:"iNZgNE,"}/*!sc*/
.jimRss{display:block;}/*!sc*/
.jimRss a:focus{outline:0;}/*!sc*/
data-styled.g66[id="sf-header-kbFsTm"]{content:"jimRss,"}/*!sc*/
.kwwEaQ{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}/*!sc*/
.kwwEaQ > div{height:8px;}/*!sc*/
data-styled.g69[id="sf-header-gKXdEP"]{content:"kwwEaQ,"}/*!sc*/
.bCcIea{background:#7622da;width:11%;}/*!sc*/
data-styled.g70[id="sf-header-edDLsE"]{content:"bCcIea,"}/*!sc*/
.fjoYhc{background:#47c6eb;width:18%;}/*!sc*/
data-styled.g71[id="sf-header-MVweh"]{content:"fjoYhc,"}/*!sc*/
.bKGTOW{background:#ed5f1f;width:31%;}/*!sc*/
data-styled.g72[id="sf-header-jeEtvG"]{content:"bKGTOW,"}/*!sc*/
.iybxJl{background:#f59f28;width:15%;}/*!sc*/
data-styled.g73[id="sf-header-fNWehj"]{content:"iybxJl,"}/*!sc*/
.bMxVCJ{background:#6b1e5b;width:13%;}/*!sc*/
data-styled.g74[id="sf-header-gwKsuQ"]{content:"bMxVCJ,"}/*!sc*/
.llLmay{background:#45b794;width:12%;}/*!sc*/
data-styled.g75[id="sf-header-dgcdgt"]{content:"llLmay,"}/*!sc*/
</style>
      <script type='text/javascript'>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</script>
      <div
        id='Header_d2cde67a-e1d8-40f1-0877-53328428ebc9'
        style="pointer-events: none;"
        class="sf-voltran-body voltran-body full Header">
        <div><div class="sf-Header-3wKSv sf-Header-1LtyS"><svg role="img" style="position:absolute;background-color:#fff;width:100%;height:136px;top:0;left:0" class="sf-Header-3ztLI" aria-label="Loading interface..." viewBox="0 0 400 130" preserveAspectRatio="none"><title>Loading interface...</title><rect x="0" y="0" width="400" height="130" clip-path="url(#47tr0nh5nsv)" style="fill:url(#kpvwd18qgf)"></rect><defs><clipPath id="47tr0nh5nsv"><rect x="15" y="15" rx="5" ry="5" width="40" height="40"></rect><rect x="65" y="14" rx="4" ry="4" width="12" height="42"></rect><rect x="85" y="17" rx="4" ry="4" width="40" height="31"></rect><rect x="85" y="21" rx="4" ry="4" width="40" height="31"></rect><rect x="135" y="15" rx="3" ry="3" width="150" height="40"></rect><rect x="295" y="16" rx="3" ry="3" width="12" height="42"></rect><rect x="313" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="313" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="342" y="14" rx="3" ry="3" width="12" height="42"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="342" y="14" rx="3" ry="3" width="12" height="42"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect></clipPath><linearGradient id="kpvwd18qgf"><stop offset="0%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#e0e0e0" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg><div class="sf-Header-3D1hE"><div class="sf-header-bJWvBN iNZgNE szpqxomxwja sf-Header-XOIJG"><a title="Hepsiburada" href="https://www.hepsiburada.com" class="sf-header-kbFsTm jimRss s5ew9coxjyv"><svg width="146" height="24" viewBox="0 0 146 24"><path fill="#FF6000" fill-rule="evenodd" d="M37.016 4.8c1.668 0 3.082.594 4.24 1.783 1.157 1.189 1.736 2.935 1.736 5.237 0 2.428-.566 4.28-1.697 5.552-1.132 1.273-2.589 1.91-4.372 1.91-1.136 0-2.08-.274-2.831-.822-.41-.303-.813-.746-1.206-1.328v6.825h-3.672V5.103h3.555v2.036c.402-.598.83-1.07 1.284-1.416.83-.616 1.818-.924 2.963-.924zm-16.081-.064c1.235 0 2.348.216 3.338.646.99.431 1.808 1.11 2.453 2.04.582.82.959 1.77 1.131 2.85.1.634.14 1.546.123 2.736H17.64c.058 1.383.553 2.353 1.485 2.91.567.346 1.249.518 2.046.518.846 0 1.533-.21 2.061-.632.289-.228.543-.544.764-.949h3.79c-.1.818-.559 1.649-1.376 2.492-1.272 1.34-3.052 2.011-5.341 2.011-1.89 0-3.556-.565-5-1.696s-2.166-2.971-2.166-5.52c0-2.388.652-4.22 1.955-5.494 1.304-1.274 2.996-1.912 5.077-1.912zm29.086-.025c1.775 0 3.222.344 4.34 1.03 1.118.688 1.76 1.875 1.925 3.561h-3.712c-.052-.463-.187-.83-.404-1.1-.41-.49-1.106-.734-2.09-.734-.81 0-1.386.122-1.73.367-.344.245-.516.532-.516.86 0 .413.183.713.548.898.366.194 1.658.527 3.876 1 1.478.337 2.587.847 3.325 1.53.73.692 1.094 1.556 1.094 2.593 0 1.366-.524 2.481-1.573 3.346-1.048.864-2.668 1.296-4.86 1.296-2.237 0-3.887-.458-4.953-1.372-1.066-.915-1.599-2.08-1.599-3.498h3.764c.079.641.249 1.097.51 1.366.463.48 1.318.721 2.565.721.733 0 1.316-.105 1.747-.316.432-.21.648-.527.648-.949 0-.404-.174-.712-.522-.923-.348-.21-1.642-.573-3.883-1.088-1.613-.387-2.75-.872-3.409-1.454-.66-.574-.99-1.4-.99-2.48 0-1.273.516-2.367 1.547-3.282 1.03-.914 2.482-1.372 4.352-1.372zm59.756.107c1.557 0 2.941.3 4.15.896 1.21.598 1.814 1.725 1.814 3.383v6.525c.003.742.011 2.726.027 3.28h-3.6s.026-1.302 0-1.614a7.624 7.624 0 0 1-1.778 1.377c-.802.445-1.708.669-2.72.669-1.289 0-2.354-.356-3.195-1.067-.84-.711-1.261-1.719-1.261-3.023 0-1.691.676-2.916 2.029-3.673.742-.412 1.833-.707 3.273-.883l1.27-.152c.69-.084 1.182-.19 1.48-.316.531-.218.798-.56.798-1.022 0-.564-.204-.953-.613-1.167-.408-.215-1.008-.322-1.798-.322-.887 0-1.515.21-1.884.63-.263.312-.439.733-.527 1.263h-3.573c.078-1.203.426-2.192 1.044-2.966.983-1.212 2.671-1.818 5.064-1.818zm29.414 0c1.557 0 2.94.3 4.15.896 1.21.598 1.814 1.725 1.814 3.383v6.525c.002.742.01 2.726.026 3.28h-3.6s.027-1.302 0-1.614a7.627 7.627 0 0 1-1.777 1.377c-.802.445-1.708.669-2.72.669-1.29 0-2.354-.356-3.195-1.067-.841-.711-1.261-1.719-1.261-3.023 0-1.691.676-2.916 2.029-3.673.741-.412 1.833-.707 3.273-.883l1.27-.152c.69-.084 1.182-.19 1.479-.316.532-.218.799-.56.799-1.022 0-.564-.204-.953-.613-1.167-.408-.215-1.008-.322-1.798-.322-.887 0-1.515.21-1.884.63-.263.312-.439.733-.527 1.263h-3.574c.078-1.203.427-2.192 1.045-2.966.983-1.212 2.67-1.818 5.064-1.818zM130.94.031v18.86h-3.608v-1.91c-.53.817-1.133 1.412-1.81 1.783-.678.37-1.52.556-2.527.556-1.658 0-3.054-.651-4.187-1.954-1.133-1.303-1.7-2.974-1.7-5.015 0-2.353.558-4.204 1.674-5.553 1.115-1.349 2.607-2.024 4.474-2.024.86 0 1.623.184 2.292.55a4.457 4.457 0 0 1 1.628 1.525V.03h3.764zm-63.431 0v6.868c.471-.64.992-1.13 1.56-1.467.673-.422 1.529-.633 2.569-.633 1.879 0 3.349.654 4.41 1.961 1.062 1.307 1.593 2.993 1.593 5.06 0 2.142-.524 3.916-1.57 5.325-1.048 1.408-2.51 2.112-4.386 2.112-1.178 0-2.125-.228-2.84-.683-.428-.27-.891-.742-1.388-1.417v1.733h-3.66V.031h3.712zm15.378 5.072v8.31c0 .784.095 1.375.285 1.771.337.7.997 1.05 1.982 1.05 1.262 0 2.126-.498 2.592-1.493.242-.54.363-1.252.363-2.137V5.103h3.764V18.89h-3.608v-1.948a6.47 6.47 0 0 0-.26.38 2.536 2.536 0 0 1-.493.556c-.58.506-1.14.852-1.682 1.037-.54.186-1.175.279-1.902.279-2.096 0-3.507-.734-4.234-2.201-.407-.81-.61-2.003-.61-3.58v-8.31h3.803zM3.712.068V6.28c.686-.659 1.03-.873 1.717-1.138.721-.278 1.59-.406 2.367-.406.874 0 1.667.148 2.38.443a4.147 4.147 0 0 1 1.757 1.355c.389.515.627 1.044.713 1.589.087.544.13 1.433.13 2.665v8.102h-3.79v-8.395c0-.743-.13-1.343-.388-1.799-.336-.641-.974-.962-1.913-.962-.974 0-1.713.318-2.217.956-.504.637-.756 1.547-.756 2.729v7.471H0V.068h3.712zm58.202 5.035V18.89H58.15V5.103h3.764zm40.21-.322c.047.004.154.01.319.018v3.694a10.37 10.37 0 0 0-1.068-.063c-1.494 0-2.496.472-3.009 1.417-.286.53-.43 1.349-.43 2.453v6.59H94.2V5.103h3.542v2.404c.573-.92 1.072-1.548 1.498-1.885.694-.565 1.597-.848 2.71-.848.068 0 .127.002.174.007zm9.926 7.434a4.162 4.162 0 0 1-.717.347c-.242.088-.574.17-.995.246l-.843.151c-.79.135-1.358.3-1.702.493-.584.328-.876.837-.876 1.527 0 .614.178 1.058.535 1.332.356.273.79.41 1.3.41.81 0 1.554-.228 2.237-.682.681-.455 1.035-1.283 1.061-2.486v-1.338zm29.414 0a4.162 4.162 0 0 1-.717.347c-.243.088-.574.17-.995.246l-.843.151c-.79.135-1.358.3-1.703.493-.583.328-.875.837-.875 1.527 0 .614.178 1.058.535 1.332.356.273.79.41 1.3.41.809 0 1.554-.228 2.236-.682.682-.455 1.036-1.283 1.062-2.486v-1.338zM70.597 7.949c-1.357 0-2.29.595-2.797 1.784-.263.632-.394 1.45-.394 2.453 0 1.181.271 2.16.814 2.935.543.776 1.37 1.164 2.482 1.164.963 0 1.711-.375 2.245-1.126.534-.75.801-1.737.801-2.96 0-.978-.131-1.788-.394-2.429-.499-1.214-1.418-1.82-2.757-1.82zm53.493-.025c-1.085 0-1.882.398-2.39 1.195-.507.797-.761 1.786-.761 2.966 0 1.274.258 2.292.774 3.055.517.763 1.3 1.145 2.351 1.145 1.05 0 1.85-.38 2.396-1.139.548-.759.821-1.74.821-2.947 0-1.686-.439-2.892-1.315-3.617a2.883 2.883 0 0 0-1.876-.658zm-88.137.025c-1.36 0-2.294.62-2.802 1.86-.264.657-.395 1.492-.395 2.504 0 1.602.443 2.728 1.328 3.377.526.38 1.149.57 1.868.57 1.044 0 1.84-.389 2.39-1.165.547-.775.821-1.808.821-3.099 0-1.062-.252-2.002-.756-2.82-.505-.818-1.322-1.227-2.454-1.227zm-15.017-.24c-.953 0-1.691.262-2.216.787-.524.525-.854 1.237-.988 2.134h6.394c-.067-.956-.397-1.683-.989-2.178-.591-.496-1.325-.744-2.2-.744zM59.972 0c1.129 0 2.044.889 2.044 1.985S61.1 3.97 59.972 3.97s-2.044-.889-2.044-1.985S58.843 0 59.972 0z"></path></svg></a></div></div><div class="sf-Header-Tx0Su"><div class="sf-HeaderButton-2afof"><div class="sf-HeaderButton-1b8xD sf-Header-2oFoW sf-HeaderButton-2yfrC"><div class="sf-HeaderButton-rPL-k"><i class="sf-Header-2YPBK"></i></div><span class="sf-HeaderButton-n4FS6">Kategoriler</span></div></div></div><div class="sf-Header-2sv0e"><div class=""><div>
    <div>
      <style data-styled="true" data-styled-version="5.1.0"></style>
      <script type='text/javascript'>
  window.MORIA = window.MORIA || {};
  window.MORIA.SearchBoxDesktop = {
    'STATE': {"data":{},"location":{"path":"/","query":{},"cookies":{},"headers":{"X-Client-Id":"MoriaDesktop"},"url":"","isPreview":false,"isWithoutHTML":false,"isWithoutState":false,"componentPath":"/SearchBoxDesktop"}}
  }
  </script>
      <div id='SearchBoxDesktop' style="pointer-events: none;"><div><div class="SearchBoxDesktop-root"><i class="Icon-search SearchBoxDesktop-searchIcon"></i><div role="combobox" aria-haspopup="listbox" aria-owns="react-autowhatever-1" aria-expanded="false"><input type="text" value="" autoComplete="off" aria-autocomplete="list" aria-controls="react-autowhatever-1" class="desktopAutosuggestTheme-input" maxLength="150"/><div id="react-autowhatever-1" role="listbox" class="desktopAutosuggestTheme-suggestionsContainer"><div class="SearchBoxDesktop-beforeSearchContainer"><div class="SearchBoxDesktop-leftContainer"><div class="SearchBoxDesktop-header">Aramaya başlamak için <strong>en az 2 karakter</strong> yazmalısınız</div></div></div></div></div><span class="SearchBoxDesktop-placeholder">Ürün, kategori veya marka ara</span></div></div></div>
      
      

      
      
    </div></div></div></div><div class="sf-Header-3_pBe"><div><div class="sf-HeaderBasket-1t45b"><div class="sf-HeaderButton-2afof"><a class="sf-HeaderButton-37P9E" href="https://checkout.hepsiburada.com/sepetim" target="" title="Sepetim" rel="nofollow"><div class="sf-HeaderButton-1b8xD sf-Header-5HDwT sf-HeaderButton-3f-zf"><div class="sf-HeaderButton-rPL-k"><i class="sf-Header-1eG0N"></i></div><span class="sf-HeaderButton-n4FS6">Sepetim</span></div></a></div></div></div><div><div class="sf-HeaderButton-2afof"><a class="sf-HeaderButton-37P9E" href="https://www.hepsiburada.com/siparislerim" target="" title="Siparişlerim" rel="nofollow"><div class="sf-HeaderButton-1b8xD sf-Header-5HDwT sf-HeaderButton-3f-zf"><div class="sf-HeaderButton-rPL-k"><i class="sf-Header-2TbqD"></i></div><span class="sf-HeaderButton-n4FS6">Siparişlerim</span></div></a></div></div><div class="sf-Account-31Qhh"><div><div class="sf-Account-3-OY0"><div><div class="sf-HeaderButton-2afof"><div class="sf-HeaderButton-1b8xD sf-Account-3CYiH sf-HeaderButton-3f-zf"><div class="sf-HeaderButton-rPL-k"><i class="sf-Account-3m2O_"></i></div><span class="sf-HeaderButton-n4FS6">Hesabım</span></div></div></div></div></div></div></div></div><div class="sf-header-gKXdEP kwwEaQ s71avdvpwdp"><div class="sf-header-edDLsE bCcIea svsah3zi8zj"></div><div class="sf-header-MVweh fjoYhc s6lo80fz8k7"></div><div class="sf-header-jeEtvG bKGTOW ski80ycp3mh"></div><div class="sf-header-fNWehj iybxJl sthra7cy2kg"></div><div class="sf-header-gwKsuQ bMxVCJ s5rtbj65uin"></div><div class="sf-header-dgcdgt llLmay sjxobjdxbx1"></div></div></div>
      </div>
      
      

      
      
    </div>
        </div>
                <script src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/client-341438443bb1b6d4a0a8.js" async></script>
                <script src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.1143/project/assets/Header-341438443bb1b6d4a0a8.js" async></script>
                <script src="https://images.hepsiburada.net/mordor/moria/assets/1.0.1133/project/assets/client-3e2ce2c3c5642c5c4a81.js" async></script>
                <script src="https://images.hepsiburada.net/mordor/moria/assets/1.0.1133/project/assets/SearchBoxDesktop-3e2ce2c3c5642c5c4a81.js" async></script>

</div>

</div>



    <main class="content-wrapper">
        


<div class="container ">
    <section class="static-page-main">
        <!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="https://images.hepsiburada.net/assets/gif/hepsiburada/bootstrap.css" />
    <link rel="stylesheet" href="https://images.hepsiburada.net/assets/gif/hepsiburada/landingPage/default.css?v=312">

    <style>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</style>


  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="3EJ7H-W8TWE-WMUEG-82QR2-ZSGZL",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"3EJ7H-W8TWE-WMUEG-82QR2-ZSGZL",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxz7kfqydlprgq-f-92e513134-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1062077","ak.ai":parseInt("631219",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2558b41d","ak.r":37294,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54696,"ak.gh":"172.232.43.42","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617656909","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==o06kOAqoepMda2ui6ZBOV7hsrsRTgNRJbRMedLnc8OTUDEShpoLK26Ugy8AstCccyoYHXjoeuAX0WdneyMfNI8iKmvACJ1SJQHaJ6CyDKfXaiVQECeiH3JrICmZT+7YGvp8ZLQi1A5Gtz84qZamTybCpiFc6mAe99hXFQ/oyNBwYLHJBZOsTxugHWjfTa+p3mq1ZXp8QT8kwh+g8h/TPQx0QEpVj6w25M1CDHXJDcrwH6FhEcjMvT8X5zRvykFbs42C4m6VB/10KVhYoug+58DW5K7t33X+ZTzuUNZwCfTpzsYUPyLKSMwInVHzfmTbS/jZ8pQnR59ygZB2vK6ivOyGLxDQKf14QiNuQ9s1MfDlAyu2ZY9L9reIXVGeaIgGBNHdwC1ckCK63zSZ8dlfH43++VXpuZjthXbUJxLet/6Q=","ak.pv":"55","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
    <div class="static-page-main">
        <div class="page__header">
            <div class="container">
                <div class="flex-container">
                    <div class="header__text">
                    
                        <div class="p1"><span>%70<span>’e</span></span> varan<br>
                            dev indirimler burada</div>
                        <div class="p2">Evini yenileyecekler, modanın sıkı takipçileri, teknoloji meraklıları... Herkese göre süper ürünler dev indirimleriyle burada. Hadi, stoklar tükenmeden fırsatları yakala.</div>
                    </div>
                    <div class="header-image">
                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/devindirim-logo.jpg" alt="">
                    </div>
                </div>
                
            </div>
        </div>
        <div class="page__content">
            <div class="container">
                <div class="flex-container">
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/529754273129049">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/1.png" alt="">
                            </div>
                            <div class="item-title">
                                Süpermarket ürünlerinde
                                <span>sepette İndİrİm fırsatı</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/yemek-takimlari-ve-sofra-urunlerinde-efsane-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/2.png" alt="">
                            </div>
                            <div class="item-title">
                                Yemek takımları ve çatal kaşık bıçaklarda 
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/robot-supurgelerde-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/3.png" alt="">
                            </div>
                            <div class="item-title">
                                Robot süpürgelerde
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/823393337971768">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/44.png" alt="">
                            </div>
                            <div class="item-title">
                                Kadın ve erkek giyim ürünlerinde
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/barbie-hw-fp-markali-urunlerde-12-90-dan-baslayan-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/14.png" alt="">
                            </div>
                            <div class="item-title">
                                Barbie, Hot Wheels ve Fisher Price oyuncaklarda 
                                <span>12,90 TL'den başlayan fİyatlar</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/980236311221122">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/6.png" alt="">
                            </div>
                            <div class="item-title">
                                Bilgisayarlarda ve ekipmanlarında 
                                <span>%20’ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/beyaz-esyalarda-kacirilmayacak-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/7.png" alt="">
                            </div>
                            <div class="item-title">
                                Çok satan beyaz eşyalarda 
                                <span>%25'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/akilli-telefonlarda-25-e-varan-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/8.png" alt="">
                            </div>
                            <div class="item-title">
                                Akıllı telefonlarda 
                                <span>%25'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/cep-telefonu-aksesuarlari-c-371967">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/16.png" alt="">
                            </div>
                            <div class="item-title">
                                Teknolojik aksesuarlarda
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/4k-televizyonlarda-kacirilmayacak-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/10.png" alt="">
                            </div>
                            <div class="item-title">
                                4K televizyonlarda
                                <span>%25'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/bahce-mobilyalarinda-60-a-varan-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/11.png" alt="">
                            </div>
                            <div class="item-title">
                                Bahçe mobilyalarında
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/englishhome">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/12.png" alt="">
                            </div>
                            <div class="item-title">
                                English Home ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/en-cok-tercih-edilen-anne-bebek-urunlerinde-60-a-varan-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/13.png" alt="">
                            </div>
                            <div class="item-title">
                                Anne babaların vazgeçilmez bebek ürünleri ihtiyaçlarında 
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/besin-takviyesi-ve-sporcu-besinlerinde-kacirilmaz-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/20.png" alt="">
                            </div>
                            <div class="item-title">
                                Besin takviyeleri ve sporcu besinlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/908065094455041">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/15.png" alt="">
                            </div>
                            <div class="item-title">
                                Bebek ve çocuk giyim ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/oyun-konsollari-ve-oyunlar-firsat-urunleri?kategori=60003054_2147483602">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/9.png" alt="">
                            </div>
                            <div class="item-title">
                                Oyun konsolu, oyunlar ve aksesuarlarında
                                <span>%20'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/394015507519195">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/17.png" alt="">
                            </div>
                            <div class="item-title">
                                Otomobil ve motosiklet ürünlerinde
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/1003635908555649">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/18.png" alt="">
                            </div>
                            <div class="item-title">
                                Yapı market ürünlerinde
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/1031579973934225">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/19.png" alt="">
                            </div>
                            <div class="item-title">
                                Spor ve outdoor ürünlerinde
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/tabletlerde-30-a-varan-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/27.png" alt="">
                            </div>
                            <div class="item-title">
                                Çok satan tabletlerde
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/supermarkette-50-ye-varan-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/21.png" alt="">
                            </div>
                            <div class="item-title">
                                Süpermarket ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/tavalar-c-22203">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/34.png" alt="">
                            </div>
                            <div class="item-title">
                                Çok tercih edilen tavalarda
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/kisisel-bakim-urunlerinde-nisan-firsati">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/23.png" alt="">
                            </div>
                            <div class="item-title">
                                Kişisel bakım ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/cok-satan-kitaplarda-50-e-varan-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/24.png" alt="">
                            </div>
                            <div class="item-title">
                                Çok satan kitaplarda 
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/hijyen-urunleri-c-80746000">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/25.png" alt="">
                            </div>
                            <div class="item-title">
                                Hijyen ürünlerinde
                                <span>%50’ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/utu-supurge">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/26.png" alt="">
                            </div>
                            <div class="item-title">
                                Ütü ve süpürgelerde
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/monster-bilgisayar-urunlerinde-kacirilmayacak-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/59.png" alt="">
                            </div>
                            <div class="item-title">
                                Monster bilgisayarlarda 
                                <span>7.499 TL’den başlayan fİyatlar</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/secili-ses-ve-goruntu-sistemlerinde-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/28.png" alt="">
                            </div>
                            <div class="item-title">
                                Ses ve görüntü sistemlerinde
                                <span>%40'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/dev-ekranlarda-dev-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/29.png" alt="">
                            </div>
                            <div class="item-title">
                                Dev ekran televizyonlarda
                                <span>%35'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/elektrikli-mutfak-aletlerinde-kacirilmayacak-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/38.png" alt="">
                            </div>
                            <div class="item-title">
                                Elektrikli mutfak aletlerinde
                                <span>%35'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/parfumlerde-cok-ozel-indirim-firsatlari">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/32.png" alt="">
                            </div>
                            <div class="item-title">
                                Parfümlerde
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/467004053302927">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/30.png" alt="">
                            </div>
                            <div class="item-title">
                                İç giyim ve pijamalarda
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/cilt-bakimdan-makyaja-sana-ozel-firsatlari-kacirma?kategori=60001547_2147483603">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/33.png" alt="">
                            </div>
                            <div class="item-title">
                                Kozmetik ve bakım ürünlerinde 
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/865270037704661">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/31.png" alt="">
                            </div>
                            <div class="item-title">
                                Ayakkabı ve çantalarda
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/madamecoco">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/35.png" alt="">
                            </div>
                            <div class="item-title">
                                Madame Coco ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/brita?filtreler=satici:Hepsiburada,ArtGroupGlobal,hepsisepete">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/36.png" alt="">
                            </div>
                            <div class="item-title">
                                Brita ürünlerinde
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/deterjanlar-temizlik-setleri-ve-kagit-urunlerinde-50-ye-varan-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/37.png" alt="">
                            </div>
                            <div class="item-title">
                                Deterjan, temizlik ve kağıt ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/elektrikli-kisisel-bakim-aletlerinde-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/53.png" alt="">
                            </div>
                            <div class="item-title">
                                Elektrikli kişisel bakım aletlerinde
                                <span>%35'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/747997791188095">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/65.png" alt="">
                            </div>
                            <div class="item-title">
                                Sneaker’larda
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/pet-shop-urunlerinde-kacirilmayacak-firsatlar?kategori=2147483616">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/63.png" alt="">
                            </div>
                            <div class="item-title">
                                Seçili pet shop ürünlerinde
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/secili-cok-satan-oyuncaklarda-ayin-firsati">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/41.png" alt="">
                            </div>
                            <div class="item-title">
                                Çocukların çok sevdiği oyuncaklarda
                                <span>süper fırsatlar</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/atistirmaliklar-cipsler-ve-kuruyemislerde-30-a-varan-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/58.png" alt="">
                            </div>
                            <div class="item-title">
                                Atıştırmalıklar, cipsler ve kuru yemişlerde
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/akulu-bisiklet-ve-scooterlarda-59-90-dan-baslayan-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/42.png" alt="">
                            </div>
                            <div class="item-title">
                                Akülü araba, bisiklet ve scooter’larda 
                                <span>59,90 TL'den başlayan fİyatlar</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/cocuk-kitaplarinda-sepette-15-indirim">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/43.png" alt="">
                            </div>
                            <div class="item-title">
                                En sevilen çocuk kitaplarında 
                                <span>sepette %15 İndİrİm</span>
                            </div>
                        </a>
                    </div>
                    <!-- <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/boya-ve-aktivite-urunlerinde-3-al-2-ode">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/45.png" alt="">
                            </div>
                            <div class="item-title">
                                Rengarenk boya ve aktivite ürünlerinde
                                <span>3 al 2 öde</span>
                            </div>
                        </a>
                    </div> -->

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/kucuk-ev-aletlerinde-ceyiz-firsatlari">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/46.png" alt="">
                            </div>
                            <div class="item-title">
                                Çeyizlik küçük ev aletlerinde
                                <span>%35'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/magaza/yatas">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/47.png" alt="">
                            </div>
                            <div class="item-title">
                                Yataş ürünlerinde
                                <span>%45'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/oturma-odasi-mobilyalarinda-indirim-firsati">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/48.png" alt="">
                            </div>
                            <div class="item-title">
                                Oturma odası mobilyalarında
                                <span>%70’e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/mutfak-gerecleri-c-22500?filtreler=satici:Jumbo%E2%82%AC20T%E2%82%ACC3%E2%82%ACBCrkiye">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/49.png" alt="">
                            </div>
                            <div class="item-title">
                                Jumbo ürünlerinde
                                <span>%20’ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/avizelerden-lambaderlerlere-aydinlatma-urunlerinde-avantajli-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/40.png" alt="">
                            </div>
                            <div class="item-title">
                                Aydınlatma ürünlerinde 
                                <span>%60'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/gunes-koruyucu-urunler-c-32010889">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/51.png" alt="">
                            </div>
                            <div class="item-title">
                                Güneş ürünlerinde 
                                <span>%40'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/agiz-bakim-urunlerinde-nisan-kampanyasi">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/52.png" alt="">
                            </div>
                            <div class="item-title">
                                Ağız bakım ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kutahyaporselen/mutfak-gerecleri-c-22500?filtreler=satici:Hepsiburada,K%E2%82%ACC3%E2%82%ACBCtahya%E2%82%AC20Porselen,Beros,Ucuzluk%E2%82%AC20Merkezi">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/22.png" alt="">
                            </div>
                            <div class="item-title">
                                Kütahya Porselen ürünlerinde
                                <span>%50’ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/t-shirtler-de-surpriz-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/55.png" alt="">
                            </div>
                            <div class="item-title">
                                En trend t-shirt’lerde
                                <span>59,90 TL ve altı fİyatlar </span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/957009399287467">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/66.png" alt="">
                            </div>
                            <div class="item-title">
                                Saat, gözlük ve aksesuarlarda
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/verimli-calisma-odalarinda-kacirilmayacak-firsatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/56.png" alt="">
                            </div>
                            <div class="item-title">
                                Çalışma odası mobilyalarında
                                <span>%70'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kirtasiye-ofis-urunleri-c-2147483643">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/57.png" alt="">
                            </div>
                            <div class="item-title">
                                Kırtasiye ve ofis ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/863293747812556">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/62.png" alt="">
                            </div>
                            <div class="item-title">
                                Fotoğraf makineleri ve drone’larda
                                <span>%15'e varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/lego-setlerinde-29-90-dan-baslayan-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/61.png" alt="">
                            </div>
                            <div class="item-title">
                                LEGO ürünlerinde
                                <span>29,90 TL'den başlayan fİyatlar</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/xiaomi-mi-fan-festivalde-dev-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/60.png" alt="">
                            </div>
                            <div class="item-title">
                                Xiaomi Mi Fan Festival'de
                                <span>süper İndİrİmler</span>
                            </div>
                        </a>
                    </div>

                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/pikap-ve-plaklarda-kacirilmayacak-fiyatlar">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/64.png" alt="">
                            </div>
                            <div class="item-title">
                                Pikap ve plaklarda
                                <span>%30'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/perdelerde-kacirilmayacak-indirimler">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/70.png" alt="">
                            </div>
                            <div class="item-title">
                                Perdelerde
                                <span>%50 İndİrİm</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/duduklu-tencereler-c-17006471">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/69.png" alt="">
                            </div>
                            <div class="item-title">
                                Düdüklü tencerelerde
                                <span>%40'a varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/kampanyalar/guzellik-gunleri-makyaj-firsati">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/67.png" alt="">
                            </div>
                            <div class="item-title">
                                Makyaj ürünlerinde
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>
                    <div class="item">
                        <a href="https://www.hepsiburada.com/staticpage/503493274658396">
                            <div class="item-image">
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/devindirimler_020421/4_2.png" alt="">
                            </div>
                            <div class="item-title">
                                Jean modası 
                                <span>%50'ye varan İndİrİmler</span>
                            </div>
                        </a>
                    </div>


                </div>
            </div>
        </div>
        <div class="container mobile-border">
     
          </div>
    </div>
    <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script> 
<script>
    $(document).ready(function(){
        const params = new URLSearchParams(window.location.search)
        if (!params.has('forMobileApp')){
            $('.static-page-main .container.mobile-border').load(
                    'https://images.hepsiburada.net/assets/gif/hepsiburada/app-download/app-download.html');
            }
        })
</script>
<script type="text/javascript" >var _cf = _cf || [];  _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]);  _cf.push(['_setAu', '/webcontent/a6b0d138ui21212b6ca40444cd06b5']); </script><script type="text/javascript"  src="/webcontent/a6b0d138ui21212b6ca40444cd06b5"></script></body>
</html>
    </section>
</div>




    </main>

<style type="text/css">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</style><footer class="footer-global"><div class="footer-upper"><div class="footer-head"><div class="hepsiburada-logo-container"> <a href="https://www.hepsiburada.com/" class="logo-hepsiburada" onclick="utag.link({event_category: 'Header', event_action: 'Click', event_label: 'Logo'})"> <span>hepsiburada.com</span> </a></div><div class="footer-head-links"><ul><li><a href="https://www.hepsiburada.com/siparislerim" rel="nofollow" onclick="utag.link({event_category: 'Footer', event_action: 'Click', event_label: 'Order Tracking'})" title="Siparişlerim">Siparişlerim</a></li><li>|</li><li><a href="https://www.hepsiburada.com/cozummerkezi" rel="nofollow">Çözüm Merkezi</a></li></ul></div></div><div class="footer-top footer-container contain-lg-4 fluid"><div class="col lg-1"> <a href="https://www.hepsiburada.com/ayni-gun-kargo-teslimat" class="order-property" rel="nofollow"> <span class="footer-title">Bugün Teslimat</span><div class="iconContent"><i class="icon icon-delivery"></i></div> <span class="content">Saat 14:00'e kadar verdiğiniz siparişler aynı gün kapınızda.</span> </a></div><div class="col lg-1"> <a href="https://www.hepsiburada.com/tek-tikla-guvenli-alisveris" class="order-property" rel="nofollow"> <span class="footer-title">Tek Tıkla Güvenli Alışveriş</span><div class="iconContent"><i class="icon icon-fastShipping"></i></div> <span class="content">Ödeme ve adres bilgilerinizi kaydedin, güvenli alışveriş yapın.</span> </a></div><div class="col lg-1"> <a href="https://www.hepsiburada.com/mobil-uygulamalar" class="order-property" rel="nofollow"> <span class="footer-title">Mobil Cebinizde</span><div class="iconContent"><i class="icon icon-secureShipping"></i></div> <span class="content">Dilediğiniz her yerden güvenli alışverişin keyfini çıkarın.</span> </a></div><div class="col lg-1"> <a href="https://www.hepsiburada.com/kolay-iade" class="order-property" rel="nofollow"> <span class="footer-title">Kolay İade</span><div class="iconContent last"><i class="icon icon-easyReturn"></i></div> <span class="content">Aldığınız ürünü iade etmek hiç bu kadar kolay olmamıştı.</span> </a></div></div><div id="footer-seo-view"><div id="seo-portal"></div></div><div class="footer-middle"><div class="footer-middle-left"> <section><h5>Hepsiburada.com</h5><ul><li><a href="https://www.hepsiburada.com/hakkimizda" rel="nofollow" title="Hakkımızda">Hakkımızda</a></li><li><a href="https://www.hepsiburada.com/about-us" rel="nofollow" title="About Us">About Us</a></li><li><a href="https://www.hepsiburada.com/islem-rehberi" rel="nofollow" title="İşlem Rehberi">İşlem Rehberi</a></li><li><a href="https://www.hepsiburada.com/iletisim" rel="nofollow" title="İletişim">İletişim</a></li><li><a href="https://www.hepsiburada.com/ayagina-gelsin/giris?ReturnUrl=/hesabim" rel="nofollow" title="Hesabım">Hesabım</a></li><li><a href="https://www.hepsiburada.com/cozummerkezi" rel="nofollow" title="Çözüm Merkezi">Çözüm Merkezi</a></li><li><a href="https://twitter.com/HBAysenur" target="_blank" title="Hepsiburada.com Twitter Destek">Hepsiburada.com Twitter Destek</a></li><li><a href="https://www.hepsiburada.com/mobil-uygulamalar" title="Mobil Uygulamalar">Mobil Uygulamalar</a></li><li><a href="https://e-sirket.mkk.com.tr/esir/Dashboard.jsp#/sirketbilgileri/11844" target="_blank" rel="nofollow" title="Bilgi Toplumu Hizmetleri">Bilgi Toplumu Hizmetleri</a></li><li><a href="https://www.hepsiburada.com/staticPage/1044370510111334" rel="nofollow" title="Güvenli Alışveriş Kılavuzu">Güvenli Alışveriş Kılavuzu</a></li><li><a href="https://www.hepsiburada.com/kisisel-verilerin-korunmasi" rel="nofollow" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a></li><li><a href="https://www.hepsiburada.com/is-sagligi-ve-guvenligi-cevre-politikamiz" rel="nofollow" title="İş Sağlığı ve Güvenliği Çevre Politikamız">İş Sağlığı ve Güvenliği Çevre Politikamız</a></li><li><a href="https://www.hepsiburada.com/staticpage/13722338216187" rel="nofollow" title="Hepsiburada ile E-ticaret Reklamcılığı"> Hepsiburada ile E-ticaret Reklamcılığı </a></li><li><a href="https://www.hepsiburada.com/staticpage/73779239725318" rel="nofollow" title="Kurumsal Hediye Çeki"> Kurumsal Hediye Çeki </a></li></ul><h5>Hepsiburada Kariyer</h5><ul><li><a href="https://www.linkedin.com/jobs/search/?keywords=Hepsiburada.com&amp;location=&amp;locationId=tr%3A0" target="_blank" rel="nofollow" title="Linkedin">Linkedin</a></li><li><a href="http://www.kariyer.net/is-ilanlari/#&amp;ckw=hepsiburada" target="_blank" rel="nofollow" title="Kariyer.net">Kariyer.net</a></li></ul><h5>Kurumsal</h5><ul><li><a href="https://b2b.hepsiburada.com/" rel="nofollow" title="Tedarikçi Olmak İstiyorum">Tedarikçi Olmak İstiyorum</a></li><li><a href="https://www.hepsiburada.com/urunlerimi-nasil-satabilirim" rel="nofollow" title="Satış Yapmak İstiyorum">Satış Yapmak İstiyorum</a></li><li><a href="https://www.hepsipay.com/?utm_source=hepsiburada&amp;utm_medium=affiliate&amp;utm_campaign=footer_link" rel="nofollow" title="Hepsipay İşyeri Olmak İstiyorum">Hepsipay İşyeri Olmak İstiyorum</a></li><li><a href="https://www.hepsiburada.com/staticPage/12027" rel="nofollow" title="Tedarikçi Davranış Kuralları">Tedarikçi Davranış Kuralları</a></li><li><a href="https://www.hepsiburada.com/kampanyalar/girisimci-kadinlar" rel="nofollow" title="Girişimci Kadınlara Teknoloji Gücü">Girişimci Kadınlara Teknoloji Gücü</a></li><li><a href="https://hbmarketplace.secure.force.com/HepsimatApplicationForm/" rel="nofollow" title="Teslimat Noktası Olmak İstiyorum">Teslimat Noktası Olmak İstiyorum</a></li></ul> </section> <section><h5>Kategoriler</h5><ul><li> <a href="https://www.hepsiburada.com/bilgisayarlar-c-2147483646" title="Bilgisayar">Bilgisayar</a> <span> / </span> <a href="https://www.hepsiburada.com/ev-elektronik-urunleri-c-2147483638" title="Elektronik">Elektronik</a></li><li> <a href="https://www.hepsiburada.com/telefonlar-c-2147483642" title="Telefon Fiyatları">Telefon Fiyatları</a> <span> / </span> <a href="https://www.hepsiburada.com/cep-telefonlari-c-371965" title="Cep telefonu">Cep Telefonu</a></li><li><a href="https://www.hepsiburada.com/beyaz-esya-mutfak-urunleri-c-2147483637" title="Beyaz Eşya / Mutfak">Beyaz Eşya / Mutfak</a></li><li><a href="https://www.hepsiburada.com/foto-kameralari-c-2147483606" title="Foto / Kamera">Foto / Kamera</a></li><li><a href="https://www.hepsiburada.com/spor-outdoor-urunleri-c-60001546" title="Spor / Outdoor">Spor / Outdoor</a></li><li><a href="https://www.hepsiburada.com/giyim-ayakkabi-c-2147483636" title="Giyim / Ayakkabı">Giyim / Ayakkabı</a></li><li><a href="https://www.hepsiburada.com/altin-taki-mucevherler-c-2147483617" title="Takı / Mücevher">Takı / Mücevher</a></li><li><a href="https://www.hepsiburada.com/saat-gozluk-aksesuarlari-c-2147483632" title="Saat / Gözlük / Aksesuar">Saat / Gözlük / Aksesuar</a></li><li><a href="https://www.hepsiburada.com/kozmetik-c-2147483603" title="Kozmetik">Kozmetik</a> <span> / </span> <a href="https://www.hepsiburada.com/saglik-kisisel-bakim-urunleri-c-2147483633" title="Kişisel Bakım">Kişisel Bakım</a></li><li><a href="https://www.hepsiburada.com/anne-bebek-oyuncak-c-2147483639" title="Anne & Bebek">Anne & Bebek</a></li><li><a href="https://www.hepsiburada.com/oyuncaklar-c-23031884" title="Oyuncak">Oyuncak</a></li><li><a href="https://www.hepsiburada.com/kitaplar-filmler-muzikler-c-60001501" title="Kitap / Film / Müzik">Kitap / Film / Müzik</a></li><li><a href="https://www.hepsiburada.com/hobi-oyun-konsollari-c-60003054" title="Hobi / Oyun Konsolu">Hobi / Oyun Konsolu</a></li><li><a href="https://www.hepsiburada.com/kirtasiye-ofis-urunleri-c-2147483643" title="Kırtasiye / Ofis">Kırtasiye / Ofis</a></li><li><a href="https://www.hepsiburada.com/yapi-market-bahce-oto-c-60002705" title="Oto Aksesuar / Yapı Market / Bahçe">Oto Aksesuar / Yapı Market / Bahçe</a></li><li><a href="https://www.hepsiburada.com/oto-lastikler-c-259720" title="Kış Lastiği">Kış Lastiği</a></li><li> <a href="https://www.hepsiburada.com/ev-dekorasyon-c-60002028" title="Ev Dekorasyonu">Ev Dekorasyonu</a> <span> / </span> <a href="https://www.hepsiburada.com/mobilyalar-c-18021299" title="Mobilya">Mobilya</a></li><li><a href="https://www.hepsiburada.com/pet-shop-c-2147483616" title="Pet Shop">Pet Shop</a> <span> / </span> <a href="https://www.hepsiburada.com/supermarket-c-2147483619" title="Süpermarket">Süpermarket</a></li><li> <a href="https://www.hepsiburada.com/duvar-kagitlari-c-18042736" title="Duvar Kağıdı">Duvar Kağıdı</a> <span> / </span> <a href="https://www.hepsiburada.com/casio/hesap-makineleri-c-15298" title="Hesap Makinesi">Hesap Makinesi</a></li><li><a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192" title="Led Tv">Led Tv</a> <span> / </span> <a href="https://www.hepsiburada.com/parfumler-c-341406" title="Parfüm">Parfüm</a></li><li> <a href="https://www.hepsiburada.com/bebek-arabalari-c-60002064" title="Bebek Arabası">Bebek Arabası</a> <span> / </span> <a href="https://www.hepsiburada.com/bebek-bezi-c-60001048" title="Bebek Bezi">Bebek Bezi</a></li></ul><h5>Popüler Telefonlar</h5><ul><li><a href="https://www.hepsiburada.com/iphone-xr-c-80651123" title="iPhone XR">iPhone XR</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-xs-c-80651122" title="iPhone XS">iPhone XS</a></li><li><a href="https://www.hepsiburada.com/iphone-xs-max-c-80651121" title="iPhone XS Max">iPhone XS Max</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-7-c-80651129" title="iPhone 7">iPhone 7</a></li><li> <a href="https://www.hepsiburada.com/iphone-7-plus-c-80651128" title="iPhone 7 Plus">iPhone 7 Plus</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-x-c-80651124" title="iPhone X Fiyatı">iPhone X</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-se-c-80736000" title="iPhone SE">iPhone SE</a></li><li> <a href="https://www.hepsiburada.com/iphone-8-plus-c-80651126" title="iPhone 8 Plus Fiyatı">iPhone 8 Plus</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-8-c-80651127" title="iPhone 8 Fiyatı">iPhone 8</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-11-c-80651136" title="iPhone 11">iPhone 11</a></li><li> <a href="https://www.hepsiburada.com/iphone-11-pro-c-80651135" title="iPhone 11 Pro">iPhone 11 Pro</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-11-pro-max-c-80651134" title="iPhone 11 Pro Max">iPhone 11 Pro Max</a></li><li> <a href="https://www.hepsiburada.com/iphone-12-c-80769001" title="iPhone 12">iPhone 12</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-12-pro-c-80769003" title="iPhone 12 Pro">iPhone 12 Pro</a></li><li> <a href="https://www.hepsiburada.com/iphone-12-mini-c-80769002" title="iPhone 12">iPhone 12 Mini</a> <span> / </span> <a href="https://www.hepsiburada.com/iphone-12-pro-max-c-80769004" title="iPhone 12 Pro Max">iPhone 12 Pro Max</a></li><div style="margin-top: 10px;"></div><li> <a href="https://www.hepsiburada.com/samsung-galaxy-s9-64-gb-samsung-turkiye-garantili-pm-HB00000AJRAO" title="Galaxy S9">Galaxy S9</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-note-8-64-gb-samsung-turkiye-garantili-pm-HB000007PTJK" title="Galaxy Note 8 Fiyatı">Galaxy Note 8</a></li><li> <a href="https://www.hepsiburada.com/samsung-galaxy-s20-128-gb-samsung-turkiye-garantili-pm-HB00000QXQI9" title="Galaxy S20">S20</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-s20-plus-128-gb-samsung-turkiye-garantili-pm-HB00000QW67C" title="Galaxy S20 Plus">S20 Plus</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-s20-ultra-128-gb-samsung-turkiye-garantili-pm-HB00000QW679" title="Galaxy S20 Ultra">S20 Ultra</a></li><li> <a href="https://www.hepsiburada.com/samsung-galaxy-note-10-plus-256-gb-samsung-turkiye-garantili-pm-HB00000MK441" title="Galaxy Note 10 Plus">Galaxy Note 10 Plus</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-note-10-256-gb-samsung-turkiye-garantili-pm-HB00000M2S96" title="Galaxy Note 10">Galaxy Note 10</a> <a href="https://www.hepsiburada.com/samsung-galaxy-note-20-256-gb-samsung-turkiye-garantili-pm-HB00000VSED8" title="Galaxy Note 20">Galaxy Note 20</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-note-20-ultra-256-gb-samsung-turkiye-garantili-pm-HB00000VSGNO" title="Galaxy Note 20 Ultra">Galaxy Note 20 Ultra</a> <span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-s21-5g-128-gb-samsung-turkiye-garantili-pm-HB000017C1KB" title="Galaxy S21">Galaxy S21</a><span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-s21-plus-5g-128-gb-samsung-turkiye-garantili-pm-HB000017C1KL" title="Galaxy S21 Plus">Galaxy S21 Plus</a><span> / </span> <a href="https://www.hepsiburada.com/samsung-galaxy-s21-ultra-5g-128-gb-samsung-turkiye-garantili-pm-HB000017C1LG" title="Galaxy S21 Ultra">Galaxy S21 Ultra</a></li><div style="margin-top: 10px;"></div><li> <a href="https://www.hepsiburada.com/xiaomi-mi-10-256-gb-5g-xiaomi-turkiye-garantili-pm-HB00000SKNNP" title="Xiaomi Mi 10">Xiaomi Mi 10</a> <span> / </span> <a href="https://www.hepsiburada.com/xiaomi-mi-note-10-128-gb-xiaomi-turkiye-garantili-pm-HB00000P3RNR" title="Xiaomi Mi Note 10">Xiaomi Mi Note 10</a> <span> / </span> <a href="https://www.hepsiburada.com/xiaomi-redmi-note-9-128-gb-xiaomi-turkiye-garantili-pm-HB00000UGU4B" title="Xiaomi Redmi Note 9">Xiaomi Redmi Note 9</a></li></ul> </section> <section><div><h5>Özel Sayfalar</h5><ul><li><a href="https://www.hepsiburada.com/kampanyalar/sevgililer-gunu-hediyesi" title="Sevgililer Günü">Sevgililer Günü</a></li><li><a href="https://www.hepsiburada.com/kampanyalar/anneler-gunu-hediyesi" title="Anneler Günü">Anneler Günü</a></li><li><a href="https://www.hepsiburada.com/kampanyalar/yilbasi-hediyeleri" title="Yılbaşı Hediyeleri">Yılbaşı Hediyeleri</a></li><li><a href="https://www.hepsiburada.com/kampanyalar/babalar-gunu-hediyesi" title="Babalar Günü">Babalar Günü</a></li><li><a href="https://www.hepsiburada.com/apple-airpods-2-nesil-bluetooth-kulaklik-mv7n2tu-a-apple-turkiye-garantili-pm-HB00000KXK5C" title="Airpods Kulaklık">Airpods</a></li><li><a href="https://www.hepsiburada.com/playstation-5-konsol-c-80757006" title="Playstation 5">Playstation 5</a></li><li><a href="https://www.hepsiburada.com/xiaomi-mi-band-5-akilli-bileklik-pm-HB00000V3WEB" title="Mi Band 5">Mi Band 5</a></li><li><a href="https://www.hepsiburada.com/evony-yumusak-elastik-kulakli-maske-100-adet-pm-HB00000WECJG" title="Evony Maske">Evony Maske</a></li><li><a href="https://www.hepsiburada.com/bluetooth-kulakliklar-c-16218" title="Bluetooth Kulaklık">Bluetooth Kulaklık</a></li><li><a href="https://www.hepsiburada.com/guvenlik-maskeleri-c-60002018" title="Maske">Maske</a></li><li><a href="https://www.hepsiburada.com/ramazan-paketi-c-28001320" title="Ramazan Paketi">Ramazan Paketi</a></li><li><a href="https://www.hepsiburada.com/okul-cantalari-c-21005092" title="Okul Çantası">Okul Çantası</a></li><li><a href="https://www.hepsiburada.com/tum-kategoriler" title="Tüm Kategoriler">Tüm Kategoriler</a></li><li><a href="https://www.hepsiburada.com/magaza" title="Tüm Satıcılar">Tüm Satıcılar</a></li></ul><h5>Popüler Markalar</h5><ul><li><a href="https://www.hepsiburada.com/avon" title="Avon">Avon</a></li><li><a href="https://www.hepsiburada.com/samsung" title="Samsung">Samsung</a></li><li><a href="https://www.hepsiburada.com/adidas" title="Adidas">Adidas</a></li><li><a href="https://www.hepsiburada.com/nike" title="Nike">Nike</a></li><li><a href="https://www.hepsiburada.com/apple" title="Apple">Apple</a></li><li><a href="https://www.hepsiburada.com/vestel" title="Vestel">Vestel</a></li><li><a href="https://www.hepsiburada.com/bosch" title="Bosch">Bosch</a></li><li><a href="https://www.hepsiburada.com/newbalance" title="New Balance">New Balance</a></li><li><a href="https://www.hepsiburada.com/lcwaikiki" title="LCW">LCW</a></li><li><a href="https://www.hepsiburada.com/defacto" title="Defacto">Defacto</a></li><li><a href="https://www.hepsiburada.com/lacoste" title="Lacoste">Lacoste</a></li><li><a href="https://www.hepsiburada.com/asus" title="Asus">Asus</a></li><li><a href="https://www.hepsiburada.com/lego" title="Lego">Lego</a></li><li><a href="https://www.hepsiburada.com/koton" title="Koton">Koton</a></li><li><a href="https://www.hepsiburada.com/fairy/bulasik-makinasi-tablet-jeller-c-28002654" title="Fairy">Fairy</a></li><li><a href="https://www.hepsiburada.com/mavi" title="Mavi">Mavi</a></li><li><a href="https://www.hepsiburada.com/underarmour" title="Under Armour">Under Armour</a></li><li><a href="https://www.hepsiburada.com/wasa" title="Wasa">Wasa</a></li><li><a href="https://www.hepsiburada.com/markalar" title="Tüm Markalar">Tüm Markalar</a></li></ul></div> </section></div><div class="footer-middle-right"> <section class="social"><h5>Bizi Takip Edin</h5><ul class="footer-social-links"><li> <a rel="nofollow" class="icon-facebook" href="https://www.facebook.com/Hepsiburada" target="_blank" title="Facebook"><span>Facebook</span></a></li><li> <a rel="nofollow" class="icon-twitter" href="https://twitter.com/hepsiburada" target="_blank" title="Twitter"><span>Twitter</span></a></li><li> <a rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/hepsiburada" target="_blank" title="LinkedIn"><span>LinkedIn</span></a></li><li> <a rel="nofollow" class="icon-pinterest" href="http://www.pinterest.com/hepsiburada/" target="_blank" title="Pinterest"><span>Pinterest</span></a></li><li> <a rel="nofollow" class="icon-instagram" href="http://instagram.com/hepsiburada" target="_blank" title="Instagram"><span>Instagram</span></a></li><li> <a rel="nofollow" class="icon-youtube" href="https://www.youtube.com/hepsiburada" target="_blank" title="YouTube"><span>YouTube</span></a></li></ul><h5>Ödeme</h5><ul><li><a href="https://www.hepsiburada.com/odeme-secenekleri" rel="nofollow" title="Ödeme Seçenekleri">Ödeme Seçenekleri</a></li><li><a href="https://www.hepsiburada.com/banka-kampanyalari" rel="nofollow" title="Banka Kampanyaları">Banka Kampanyaları</a></li></ul> </section> <section class="mobile-apps"><div class="solution-center"> <span class="solution-title">Aklınıza takılan bir soru mu var?</span> <a href="https://www.hepsiburada.com/cozummerkezi" rel="nofollow" class="solution-link">Çözüm Merkezine bağlanın</a> <span class="solution-or"> <span>veya</span> </span> <span class="solution-call-text">Çağrı Merkezimizi arayın</span> <a href="tel:0850-252-4000" class="solution-center-phone">0850 252 40 00</a> <a class="whatsapp-ft" href="https://web.whatsapp.com/send?phone=908502524000" rel="nofollow" target="_blank" style="width: 150px; display: block; margin: 16px auto 0; position: relative; padding-left: 36px; padding-top: 4px; color: #484848;" > <span style="font-weight: normal; font-size: 14px;">WhatsApp Destek</span> <img src="https://images.hepsiburada.net/assets/sfstatic/Content/images/messaging-whatsapp.svg" width="24" style="max-width: 100%; display: block; position: absolute; left: 0; top: 0;" /> </a></div><h5>Mobil Uygulamalar</h5><ul class="app-list"><li> <a class="icon-app-store-mobile" href="http://itunes.apple.com/qa/app/hepsiburada/id481035064?mt=8&amp;_ga=1.233749270.943623564.1417507753" target="_blank" rel="nofollow"> APP STORE'dan <span>İNDİREBİLİRSİNİZ</span> </a></li><li> <a class="icon-android" href="https://play.google.com/store/apps/details?id=com.pozitron.hepsiburada&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3ppdHJvbi5oZXBzaWJ1cmFkYSJd" target="_blank" rel="nofollow" > GOOGLE PLAY'den <span>İNDİREBİLİRSİNİZ</span> </a></li><li> <a class="icon-huawei" href="https://hps.im/1t9" target="_blank" rel="nofollow"> APP GALLERY'den <span>İNDİREBİLİRSİNİZ</span> </a></li></ul><h5>Giyim-Moda</h5><ul><li> <a href="https://www.hepsiburada.com/etekler-c-12087197" title="Etek">Etek</a> <span> / </span> <a href="https://www.hepsiburada.com/elbiseler-c-12087202" title="Elbise">Elbise</a> <span> / </span> <a href="https://www.hepsiburada.com/tunikler-c-12095591" title="Tunik">Tunik</a> <span> / </span> <a href="https://www.hepsiburada.com/trenckotlar-c-60000720" title="Trençkot">Trençkot</a></li><li> <a href="https://www.hepsiburada.com/bayan-ayakkabilar-c-60000116" title="Ayakkabı">Ayakkabı</a> <span> / </span> <a href="https://www.hepsiburada.com/spor-ayakkabilar-c-384551" title="Spor Ayakkabı">Spor Ayakkabı</a></li><li> <a href="https://www.hepsiburada.com/abiye-elbiseler-c-12024561" title="Abiye Elbise">Abiye Elbise</a> <span> / </span> <a href="https://www.hepsiburada.com/bayan-cantalari-c-60000163" title="Çanta">Çanta</a></li><li> <a href="https://www.hepsiburada.com/ara?q=nike+air+force" title="Nike Air Force">Nike Air Force</a> <span> / </span> <a href="https://www.hepsiburada.com/ara?q=nike+air+max" title="Nike Air Max">Nike Air Max</a></li></ul> </section></div></div></div><div class="footer-end-wrapper footer-deep"><div class="footer-end"><div class="left"><div class="top"><div style="display: flex;"> <a href="" style="pointer-events: none;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2094_20201110131516.png" width="112" /> </a> <a href="" style="pointer-events: none; padding-left: 8px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2107_20201110131529.png" width="60" /> </a> <a href="" style="pointer-events: none; padding-left: 16px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2066_20201110131447.png" width="32" /> </a> <a href="https://www.guvendamgasi.org.tr/firmadetay.php?Guid=5456fc2e-7e4c-11ea-8718-48df373f4850" target="_blank" rel="nofollow" style="padding-left: 8px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2114_20201110131437.png" width="32" /> </a> <a href="https://etbis.eticaret.gov.tr/sitedogrulama/8196FDEF645148A88D019AF721915768" target="_blank" rel="nofollow" style="padding-left: 8px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2122_20201216131442.png" width="28" /> </a></div></div><div class="bottom"><div style="display: flex; padding-top: 8px; padding-bottom: 10px;"> <a href="" style="pointer-events: none;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2099_20201110131323.png" width="65" /> </a> <a href="http://www.nesine.com/?utm_source=Hepsiburada&utm_medium=footer&utm_campaign=DirectLink&_ga=1.239178763.943623564.1417507753" target="_blank" rel="nofollow" style="padding-left: 16px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2084_20201110131406.png" width="99" /> </a> <a href="https://www.hepsiburada.com/kesfet/" target="_blank" title="Keşfet" style="padding-left: 16px;"> <img src="https://images.hepsiburada.net/banners/0/imageUrl2098_20201110131420.png" width="68" /> </a></div></div></div><div class="right"><div class="top"><div class="supported-by-logos">Supported By</div></div><div class="bottom">Her şey ayağına gelsin! © Copyright 1998 - 2021 D-MARKET Elektronik Hizmetler Tic. A.Ş. Her Hakkı Saklıdır. <span>Hepsiburada.com, Bir Doğan Online Markasıdır.</span></div></div></div></div><div style="line-height: 0;"><div id="ETBIS"><div id="8196FDEF645148A88D019AF721915768"> <a href="https://etbis.eticaret.gov.tr/sitedogrulama/8196FDEF645148A88D019AF721915768" target="_blank"> <img loading="lazy" style="width: 0; height: 0;" src="https://images.hepsiburada.net/assets/sfstatic/Content/images/socialMedia/etbis.jpg" /> </a></div></div></div> </footer>


    <div class="notification-overlay filter" data-bind="css:{active: isVisible}"></div>
</div>

<div class="hidden" id="pageName">Campaigns</div>

<div id="BackToTop" class="widget" data-bannerMediaPath="" data-bannerLink="" data-bannerId="">
    <a class="category-sticky-banner" data-bind="click: sendCustomBannerClickEvent">
        <img data-bind="attr: {'src': mediaPath()}">
    </a>
    <a href="#" data-bind="click: backToTop" class="backToTopButton">
        Başa d&#246;n
    </a>
</div>


<script type="text/html" id="registrationPopupTemplate">
    <div id="registrationPopup" class="widget">
        <i class="close close-popup"></i>
        <div class="information">
            <span class="success-message">Üyeliğiniz başarıyla oluşturuldu.</span>
            <span class="success-message sub">Eposta abone listemize katılarak önemli kampanyalardan eposta ile haberdar olabilirsiniz.</span>
        </div>
        <div class="buttons">
            <a href="javascript:;" class="close alternative">Vazgeç</a>
            <a href="javascript:;" class="button" data-bind="click: approve">Onayla</a>
        </div>
    </div>
</script>



<script>
        
        
    </script>

<!--[if lte IE 9]>
    <script>
            var alljsPath = "//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.1533.0/all.ie.js";
        </script>
<![endif]-->

<!--[if !IE]> -->
        <script>
            var alljsPath = "//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.1533.0/all.js";
        </script>
<![endif]-->

<script>
                   var scriptLoader = function(argms, element, callback) {
                            const script = document.createElement('script');
                            script.src = argms.src;
                            if (argms.isAsync) {
                                script.async = argms.isAsync;
                            } else if (argms.isDefer) {
                                script.defer = argms.isDefer;
                            }

                            script.onload = function () {
                                if (callback) {
                                    callback();
                                }
                            };

                            if (element) {
                                element.appendChild(script)
                            } else {
                                document.head.appendChild(script);
                            }
                        }

                   var styleLoader = function(argms, element, callback) {
                            const link = document.createElement('link');
                            link.href = argms.src;

                            if (argms.rel) {
                              link.rel = argms.rel;
                            }

                             if (element) {
                                element.appendChild(link)
                             } else {
                                document.head.appendChild(link);
                             }

                             link.onload = function () {
                                 if (callback) {
                                    callback();
                                 }
                             };
                        }
    </script>

    <script>
                scriptLoader({src: alljsPath, isAsync: Config.storefrontAllJsAsync, isDefer: false}, false , function() {
                          widgetApp.subscribe('allWidgetsLoad', (function () {
                                

        var webtrekkData = {
        contentId: 'Storefront-StaticPage-StaticPageId:501407951863661',
        contentGroup: {1:'Storefront',2:'_StaticPageId',3:'_StaticPageId:501407951863661'},
        customParameter: ''
        };

        this.publish('initialwebtrekk', webtrekkData);
    
                          }).bind(widgetApp));
                          window['allJs'] = true;
                    });
            </script>





    <!--[if lte IE 9]>
        <script src="/Scripts/shim/jquery-placeholder.js"></script>
        <script src="/Scripts/shim/ie-helper.js"></script>
    <![endif]-->

<script type="text/javascript">
        var sendPageLoadEvent = function () {
            setTimeout(function () {
                var timing = window.performance.timing;
                var hepsiBus = window['hepsiBus'];
                if (!!hepsiBus && timing) {
                    hepsiBus.track('PageLoad',
                        {
                            domLoaded: (timing.domContentLoadedEventEnd - timing.navigationStart) / 1000,
                            ready: (timing.loadEventEnd - timing.navigationStart) / 1000,
                            experiments: hepsiBus.parsers ? hepsiBus.parsers.getExperiments() : [],
                            page: !!window['utagObject'] ? window['utagObject'].page_name : '',
                            isDynamic: 'False' === 'True'
                        });
                }
            }, 0);
        };
        window.addEventListener('load', sendPageLoadEvent, false);
</script>


<script>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</script>
</body>
<script>
        var webtrekkEventTrigger = function() {
          try {
            const webtrekkScriptUrl = 'https://images.hepsiburada.net/webtrekk/webtrekk.js';
            const scriptEl = document.createElement('script');

            scriptEl.setAttribute('src', webtrekkScriptUrl);
            // scriptEl.setAttribute('async', '');

            var bindScriptFetchEventHandlers = function(fetchEventName, triggeredEventName, errorMessage) {
              scriptEl.addEventListener(fetchEventName, function() {
                try {
                  window.dispatchEvent(new Event(triggeredEventName));
                } catch (error) {
                  console.log('webtrekk error', errorMessage);
                  console.error('webtrekk error', error);
                }
              });
            };

            bindScriptFetchEventHandlers('load', 'WEBTREKK_LOAD_SUCCESS', 'Webtrekk script successful load event couldn\'t be triggered');
            bindScriptFetchEventHandlers('error', 'WEBTREKK_LOAD_FAILURE', 'Webtrekk script failed load event couldn\'t be triggered');

            document.head.appendChild(scriptEl);
          } catch (error) {
            console.log('Webtrekk script load event couldn\'t be attached');
            console.error(error);
          }
        };

        webtrekkEventTrigger();
    </script>
</html>
