

<!DOCTYPE html>
<html lang="tr">
<head>
    <title>Kadınlara Özel Kampanya - Hepsiburada</title>
    <meta charset="utf-8" />
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=8; IE=10; IE=11" />
        <meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="title" content="Kadınlara Özel Kampanya - Hepsiburada" />
    <meta name="description" content="" />
    <meta name="apple-itunes-app" content="app-id=481035064">
    <meta name="google-play-app" content="app-id=com.pozitron.hepsiburada">
    <meta name="msvalidate.01" content="E761AF3E6F8549DC23B070AB81390D26" />
    <meta name='yandex-verification' content='76ace7be824550d1' />
    <meta name="apple-mobile-web-app-title" content="Hepsiburada">
    <meta name="application-name" content="Hepsiburada">
    <meta name="msapplication-TileColor" content="#ff6000">
    <meta name="theme-color" content="#ffffff">
    <link rel="preload" href="//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.247.0/all.js" as="script">
    <script src="https://images.hepsiburada.net/assets/storefront/tools/fid/fidEventSender.1.0.1.js"></script>
    <script type="text/javascript">
        (function () {
            function buggy() {
                var a = [1, 2];
                return String(a) === String(a.reverse());
            }

            if (!buggy()) return;
            var r = Array.prototype.reverse;
            Array.prototype.reverse = function reverse() {
                if (Array.isArray(this)) this.length = this.length;
                return r.call(this);
            }
        })();
    </script>

    <script type="text/html" id="globalIpTemplate">
        <div class="popup global">
    <i data-bind="click: Application.closeGlobalIpPopup" class="closeGlobalIp"></i>

    

<div class="global-world">
    <div class="global-wave"></div>
</div>
<div class="global-info">
    <span>We ship internationally!</span>

            <span>Our global app is available on App Store and Google Play.</span>
</div>

    <div class="global-qr"></div>

    <div class="global-app-link">
            <a href="https://itunes.apple.com/app/id1449256891" rel="nofollow">
                <div class="global-ios"></div>
            </a>
                    <a href="https://play.google.com/store/apps/details?id=com.hepsiburada.global" rel="nofollow">
                <div class="global-android"></div>
            </a>
        
    </div>

</div>

    </script>




    


    <!-- Tealium Analytics -->
    <script type="text/javascript">


        

        var utagData = {"new_site":"new","page_domain":"www.hepsiburada.com","page_language":"tr-TR","page_site_name":"Hepsiburada","page_site_region":"tr","site_type":"desktop","page_type":"static","page_name":"Campaigns","category_path":null,"page_title":"Kadınlara Özel Kampanya - Hepsiburada","order_store":"HB","order_currency":"TRY","page_url":"http://www.hepsiburada.com/staticpage/72826332959607","page_referring_url":"https://www.hepsiburada.com/","page_query_string":[""],"is_canonical":"1","canonical_url":"/kampanyalar"};
        var utagObject = utagData;
        var utag_data = {"new_site":"new","page_domain":"www.hepsiburada.com","page_language":"tr-TR","page_site_name":"Hepsiburada","page_site_region":"tr","site_type":"desktop","page_type":"static","page_name":"Campaigns","category_path":null,"page_title":"Kadınlara Özel Kampanya - Hepsiburada","order_store":"HB","order_currency":"TRY","page_url":"http://www.hepsiburada.com/staticpage/72826332959607","page_referring_url":"https://www.hepsiburada.com/","page_query_string":[""],"is_canonical":"1","canonical_url":"/kampanyalar"};

            window.utag = { link: function(obj) {}, view: function(obj) {} };

        function send_utag_view(data) {
            window.utag.view(data);
        }

    </script>
    <!-- /Tealium Analytics -->

<!-- Webtrekk -->
<script type="text/javascript">
    var webtrekkConfig = {
        trackId: '289941511384204',
        trackDomain: "hepsiburada01.webtrekk.net",
        forceHTTPS: true,
        domain: "www.hepsiburada.com",
        linkTrack: "standard",
        cookie: "1",
        mediaCode: "wt_mc",
        contentId: ""
    };
                </script>
<!-- /Webtrekk -->


    <script>
        var sfData = {
            h1Name: ''
        }
        window.project_version = '1.0.247';
    </script>

    
        <script async type="text/javascript" src="//nexus.ensighten.com/hepsiburada/Bootstrap.js"></script>


    <script>
        window.utag_cfg_ovrd = window.utag_cfg_ovrd || {};
        window.utag_cfg_ovrd.noview = true;
    </script>

    

    <script>
        var Config = {
            addToBasketUrl: '/ShoppingCart/AddToCart',
            getRecommendation: ('true' === 'true') && ('False' === 'False'),
            recaptchaSiteKey: '6LeygxYTAAAAADTyvSczmQqwV4ahrgIFBgdcvHah',
            userInfoUrl: 'https://www.hepsiburada.com',
            redirectToCartOnProductDetailsAddToCart: 'false' === 'true',
            displayCookiePrivacy: 'false' === 'true',
            displayCartItemCount: 'true' === 'true' && 'false' === 'false' ,
            displayBundleRecommendation: ('false' === 'true') && ('False' === 'False'),
            recommendationsClientSideUrl: 'https://recommendation.hepsiburada.com/api/v1',
            callUserSpecialCampaignsService: 'true' === 'true',
            displayThirdPriceWithBasket: 'true' === 'true',
            forceLoginforCampaigns: 'false' === 'true',
            displayFavoriteProduct: 'true' === 'true',
            optimizelyPageName: 'nT9T4RppQe-PiOvDN64bzA',
            displayGlobalRedirectionPopup: 'false' === 'true',
            installmentStaticPageDesktop: '234433668490352',
            installmentStaticPageMobile: '852881055937612',
            enableNewHeader: 'false' === 'true',
            arwenSuggestionsUrl: 'https://blackgate.hepsiburada.com',
        };
    </script>





    <link rel="dns-prefetch" href="//images.hepsiburada.net" />
    <link rel="dns-prefetch" href="//scripts.hepsiburada.net" />
    <link rel="dns-prefetch" href="//css.hepsiburada.net" />
    <link rel="dns-prefetch" href="//hepsiburada01.webtrekk.net" />
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//widget.criteo.com/" />
    <link rel="dns-prefetch" href="//dis.eu.criteo.com/" />
    <link rel="dns-prefetch" href="//www.googleadservices.com/" />
    <link rel="dns-prefetch" href="//static.criteo.net/" />
    <link rel="dns-prefetch" href="//mc.yandex.ru/" />
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net/" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com/" />
    <link rel="shortcut icon" href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-new.ico" />
    <link href="https://static.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="180x180">
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-32x32-new.png" rel="icon" type="image/png" sizes="32x32" />
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/favicon-16x16-new.png" rel="icon" type="image/png" sizes="16x16" />
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="60x60" />
    <link href="https://images.hepsiburada.net/assets/sfstatic/Content/images/hb_launcher.png" rel="apple-touch-icon" sizes="120x120" />
    <link rel="mask-icon" href="https://images.hepsiburada.net/assets/sfstatic/Content/images/safari-pinned-tab-new.svg" color="#ff6000">
    <link rel="manifest" href="/manifest.json" />
    <link rel="canonical" href="/kampanyalar" />



    <link rel="stylesheet" type="text/css" href="//images.hepsiburada.net/assets/sfstatic/Content.b.1.0.247.0/css/desktop.css" />

    



        <!--[if lte IE 9]>
            <link rel="stylesheet" type="text/css" href=//images.hepsiburada.net/assets/sfstatic//Content.b.1.0.247.0/css/oldie.css />
        <![endif]-->

    <div id="div_for_utag"></div>



        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                // Todo Remove this condition
               if(document && document.cookie && document.cookie.split(';').filter((item) => item.includes('hb_debug=1')).length) {
                   window.requestDate =  new Date();
                   console.log('Google Request', new Date());
               }
                googletag.defineSlot('/21797185156/home_top_inbound', ['fluid', [970, 90], [728, 90]], 'div-gpt-ad-1550742142925-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                 googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                      // Todo Remove this condition
                      if(document && document.cookie && document.cookie.split(';').filter(item => item.includes('hb_debug=1')).length) {
                          window.viewDate =  new Date();
                          console.log('Google Ads Viewable MS slotRenderEnded', window.viewDate - window.requestDate);
                      }

                     var googleAdsLoading = document.getElementById('googleAdsLoading');
                     if(googleAdsLoading) {
                        googleAdsLoading.classList.add("hidden");
                     }

                     var topBannerWithAds = document.getElementById('topBannerWithAds');
                     if(topBannerWithAds) {
                        topBannerWithAds.classList.remove('process');
                        topBannerWithAds.style.minHeight = '90px';
                     }

                     var staticTopBanner = document.getElementById('staticTopBanner');
                     if(staticTopBanner) {
                         staticTopBanner.classList.add('hidden');
                     }

                     window['adsViewable'] = true;
                     var hepsiBus = window['hepsiBus'];
                     if (hepsiBus) {
                        hepsiBus.sendToDavinci('BannerView',
                        {
                            id: '999',
                            position: 1,
                            placement: 'GoogleAd'
                        })
                     }
                 });
                googletag.enableServices();
            });
         </script>
    </head>
<body class="desktop    voltran-container ">




    <div class="wrapper">

        
    



    <div data-bind="allowBindings:false">
        <div class="desktop widget TopBanner" id="ce600165-4538-4064-b26e-9387c711a0ee">
            


<div id="topBannerWithAds" class="topBannerContainer enabledGoogleAds process">
    <div id="wrapfabtest" class="adBannerWrapper">
        <div class="adBanner"></div>
    </div>
        <div id="googleAdsLoading" class="loading">
            <div class="loadingView">
                <div class="spinner">
                    <div class="bounce1"></div>
                    <div class="bounce2"></div>
                    <div class="bounce3"></div>
                </div>
            </div>
        </div>
        <div id="googleAddContainer">
            <div id='div-gpt-ad-1550742142925-0'>
                <script>
                var wrapfabtest = document.getElementById('wrapfabtest') && document.getElementById('wrapfabtest').offsetHeight > 0;
                if(wrapfabtest && window && window.googletag) {
                   googletag.cmd.push(function () {
                       googletag.display('div-gpt-ad-1550742142925-0');
                   });
                }
            </script>
            </div>
        </div>

        <a rel="nofollow"
           id="staticTopBanner"
           style='background-color: #f1f2f2;'
           href="https://www.hepsiburada.com/staticPage/13352"
           class="homepageTopBanner"
           data-bind="click: onBannerClick, attr:{'data-hbus' : userInformation() && userInformation().userId && isEventReady() ? bannerHbus({&quot;guid&quot;:null,&quot;id&quot;:236772,&quot;name&quot;:&quot;kargo-75tl-bannner&quot;,&quot;keyword&quot;:null,&quot;mediaPath&quot;:&quot;https://images.hepsiburada.net/assets/storefront/banners/02-01-2020_1578490855495_1.png&quot;,&quot;link&quot;:&quot;https://www.hepsiburada.com/staticPage/13352&quot;,&quot;iconPath&quot;:null,&quot;categoryId&quot;:null,&quot;backgroundColor&quot;:&quot;f1f2f2&quot;,&quot;sortId&quot;:0,&quot;openInNewWindow&quot;:false,&quot;height&quot;:90,&quot;width&quot;:960,&quot;displayEndDate&quot;:false,&quot;isApplyChildren&quot;:false,&quot;endDate&quot;:&quot;2020-05-07T10:10:00.0000000&quot;}, 'TopBanner') : ''}">
            <img src="https://images.hepsiburada.net/assets/storefront/banners/02-01-2020_1578490855495_1.png" style="text-align: center"/>
        </a>
</div>

<script>
        var googleAdsLoading = document.getElementById('googleAdsLoading');
        var process = document.getElementById('topBannerWithAds');
        var googleAddContainer = document.getElementById('googleAddContainer');
        var staticTopBanner = document.getElementById('staticTopBanner');
        var wrapfabtest = document.getElementById('wrapfabtest') && document.getElementById('wrapfabtest').offsetHeight > 0;

        if(!wrapfabtest) {
            if(googleAdsLoading) {
               googleAdsLoading.classList.add('hidden');
            }

            if(process) {
               process.classList.remove('process');
            }
        }

        setTimeout(function() {
          if(!window['adsViewable']) {
             if(googleAdsLoading) {
                googleAdsLoading.classList.add('hidden');
              }

             if(googleAddContainer) {
                googleAddContainer.classList.add('hidden');
             }

             if(process) {
               process.classList.remove('process');
             }
          }
        }, 10000)
</script>

            <script type="text/javascript">
                (function (c) { (window._widgets || (window._widgets = [])).unshift(['TopBanner', '.widget#ce600165-4538-4064-b26e-9387c711a0ee', 'ce600165-4538-4064-b26e-9387c711a0ee', {"guid":null,"id":236772,"name":"kargo-75tl-bannner","keyword":null,"mediaPath":"https://images.hepsiburada.net/assets/storefront/banners/02-01-2020_1578490855495_1.png","link":"https://www.hepsiburada.com/staticPage/13352","iconPath":null,"categoryId":null,"backgroundColor":"f1f2f2","sortId":0,"openInNewWindow":false,"height":90,"width":960,"displayEndDate":false,"isApplyChildren":false,"endDate":"2020-05-07T10:10:00.0000000"}, c]); })();
            </script>
        </div>
    </div>



<div class="new-voltran-body">



<div class="new-voltran-body">
            <link href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.90/project/assets/Header-fa2ae2a1e841a5dcff96.css" rel="stylesheet" />
            <link href="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.90/project/assets/client-dae1ba67ff4d261d9dc5.css" rel="stylesheet" />
        <script src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.90/project/assets/common-2585185cf2e43e877b28.js" ></script>
        <script src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.90/project/assets/client-a46f0700f9d47b0235bc.js" ></script>
        <div>
            
    <div class='voltran-root'>
      <meta name='viewport'
          content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no, viewport-fit=cover'/>
      <style data-styled="hduTAU dpKkbg jCIkOa cTuWhI kOZYss gNSOpT iAALnp clxeuj iVgpk" data-styled-version="4.3.2">
/* sc-component-id: sc-bdVaJa */
.jCIkOa{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;} .jCIkOa > div{height:8px;}
/* sc-component-id: sc-bwzfXH */
.cTuWhI{background:#7622da;width:11%;}
/* sc-component-id: sc-htpNat */
.kOZYss{background:#47c6eb;width:18%;}
/* sc-component-id: sc-bxivhb */
.gNSOpT{background:#ed5f1f;width:31%;}
/* sc-component-id: sc-ifAKCX */
.iAALnp{background:#f59f28;width:15%;}
/* sc-component-id: sc-EHOje */
.clxeuj{background:#6b1e5b;width:13%;}
/* sc-component-id: sc-bZQynM */
.iVgpk{background:#45b794;width:12%;}
/* sc-component-id: sc-iwsKbI */
.hduTAU{height:23px;}
/* sc-component-id: sc-gZMcBi */
.dpKkbg{display:block;} .dpKkbg a:focus{outline:0;}</style>
      <script type='text/javascript'>window.activeComponent ? window.activeComponent.push({resultPath: "/header", componentName: "header"}) : window.activeComponent = [{resultPath: "/header", componentName: "header"}]</script>
      <script type='text/javascript'>window.VOLTRAN_INITIAL_HEADER_STATE = {"data":{"statusCode":200,"data":[{"name":"UseArwenForSuggestions","status":true},{"name":"DisplayItemCountOnCartSF","status":true}],"redirection":{"url":null,"type":null}},"location":{"pathname":"/header","query":{"displayCategoryTooltip":"true","displayColorBand":"true"},"queryParams":{"displayCategoryTooltip":"true","displayColorBand":"true"},"cookies":{},"isBot":false}}</script>
      

      

      <style>
             
           </style>
          

      <div id='header' class='voltran-body'>
        <div><div class="Header-3wKSv Header-1LtyS"><svg role="img" style="position:absolute;background-color:#fff;width:100%;height:136px;top:0;left:0" class="Header-3ztLI" aria-label="Loading interface..." viewBox="0 0 400 130" preserveAspectRatio="none"><title>Loading interface...</title><rect x="0" y="0" width="400" height="130" clip-path="url(#os5kiasuujr)" style="fill:url(#gucgzn3khip)"></rect><defs><clipPath id="os5kiasuujr"><rect x="15" y="15" rx="5" ry="5" width="40" height="40"></rect><rect x="65" y="14" rx="4" ry="4" width="12" height="42"></rect><rect x="85" y="17" rx="4" ry="4" width="40" height="31"></rect><rect x="85" y="21" rx="4" ry="4" width="40" height="31"></rect><rect x="135" y="15" rx="3" ry="3" width="150" height="40"></rect><rect x="295" y="16" rx="3" ry="3" width="12" height="42"></rect><rect x="313" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="313" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="342" y="14" rx="3" ry="3" width="12" height="42"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="342" y="14" rx="3" ry="3" width="12" height="42"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect><rect x="362" y="21" rx="4" ry="4" width="20" height="31"></rect></clipPath><linearGradient id="gucgzn3khip"><stop offset="0%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#e0e0e0" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg><div class="Header-3D1hE"><div class="Header-XOIJG sc-iwsKbI hduTAU"><a title="Hepsiburada" href="/" class="sc-gZMcBi dpKkbg"><svg width="146" height="24"><path fill="#FF6000" fill-rule="evenodd" d="M37.016 4.8c1.668 0 3.082.594 4.24 1.783 1.157 1.189 1.736 2.935 1.736 5.237 0 2.428-.566 4.28-1.697 5.552-1.132 1.273-2.589 1.91-4.372 1.91-1.136 0-2.08-.274-2.831-.822-.41-.303-.813-.746-1.206-1.328v6.825h-3.672V5.103h3.555v2.036c.402-.598.83-1.07 1.284-1.416.83-.616 1.818-.924 2.963-.924zm-16.081-.064c1.235 0 2.348.216 3.338.646.99.431 1.808 1.11 2.453 2.04.582.82.959 1.77 1.131 2.85.1.634.14 1.546.123 2.736H17.64c.058 1.383.553 2.353 1.485 2.91.567.346 1.249.518 2.046.518.846 0 1.533-.21 2.061-.632.289-.228.543-.544.764-.949h3.79c-.1.818-.559 1.649-1.376 2.492-1.272 1.34-3.052 2.011-5.341 2.011-1.89 0-3.556-.565-5-1.696s-2.166-2.971-2.166-5.52c0-2.388.652-4.22 1.955-5.494 1.304-1.274 2.996-1.912 5.077-1.912zm29.086-.025c1.775 0 3.222.344 4.34 1.03 1.118.688 1.76 1.875 1.925 3.561h-3.712c-.052-.463-.187-.83-.404-1.1-.41-.49-1.106-.734-2.09-.734-.81 0-1.386.122-1.73.367-.344.245-.516.532-.516.86 0 .413.183.713.548.898.366.194 1.658.527 3.876 1 1.478.337 2.587.847 3.325 1.53.73.692 1.094 1.556 1.094 2.593 0 1.366-.524 2.481-1.573 3.346-1.048.864-2.668 1.296-4.86 1.296-2.237 0-3.887-.458-4.953-1.372-1.066-.915-1.599-2.08-1.599-3.498h3.764c.079.641.249 1.097.51 1.366.463.48 1.318.721 2.565.721.733 0 1.316-.105 1.747-.316.432-.21.648-.527.648-.949 0-.404-.174-.712-.522-.923-.348-.21-1.642-.573-3.883-1.088-1.613-.387-2.75-.872-3.409-1.454-.66-.574-.99-1.4-.99-2.48 0-1.273.516-2.367 1.547-3.282 1.03-.914 2.482-1.372 4.352-1.372zm59.756.107c1.557 0 2.941.3 4.15.896 1.21.598 1.814 1.725 1.814 3.383v6.525c.003.742.011 2.726.027 3.28h-3.6s.026-1.302 0-1.614a7.624 7.624 0 01-1.778 1.377c-.802.445-1.708.669-2.72.669-1.289 0-2.354-.356-3.195-1.067-.84-.711-1.261-1.719-1.261-3.023 0-1.691.676-2.916 2.029-3.673.742-.412 1.833-.707 3.273-.883l1.27-.152c.69-.084 1.182-.19 1.48-.316.531-.218.798-.56.798-1.022 0-.564-.204-.953-.613-1.167-.408-.215-1.008-.322-1.798-.322-.887 0-1.515.21-1.884.63-.263.312-.439.733-.527 1.263h-3.573c.078-1.203.426-2.192 1.044-2.966.983-1.212 2.671-1.818 5.064-1.818zm29.414 0c1.557 0 2.94.3 4.15.896 1.21.598 1.814 1.725 1.814 3.383v6.525c.002.742.01 2.726.026 3.28h-3.6s.027-1.302 0-1.614a7.627 7.627 0 01-1.777 1.377c-.802.445-1.708.669-2.72.669-1.29 0-2.354-.356-3.195-1.067-.841-.711-1.261-1.719-1.261-3.023 0-1.691.676-2.916 2.029-3.673.741-.412 1.833-.707 3.273-.883l1.27-.152c.69-.084 1.182-.19 1.479-.316.532-.218.799-.56.799-1.022 0-.564-.204-.953-.613-1.167-.408-.215-1.008-.322-1.798-.322-.887 0-1.515.21-1.884.63-.263.312-.439.733-.527 1.263h-3.574c.078-1.203.427-2.192 1.045-2.966.983-1.212 2.67-1.818 5.064-1.818zM130.94.031v18.86h-3.608v-1.91c-.53.817-1.133 1.412-1.81 1.783-.678.37-1.52.556-2.527.556-1.658 0-3.054-.651-4.187-1.954-1.133-1.303-1.7-2.974-1.7-5.015 0-2.353.558-4.204 1.674-5.553 1.115-1.349 2.607-2.024 4.474-2.024.86 0 1.623.184 2.292.55a4.457 4.457 0 011.628 1.525V.03h3.764zm-63.431 0v6.868c.471-.64.992-1.13 1.56-1.467.673-.422 1.529-.633 2.569-.633 1.879 0 3.349.654 4.41 1.961 1.062 1.307 1.593 2.993 1.593 5.06 0 2.142-.524 3.916-1.57 5.325-1.048 1.408-2.51 2.112-4.386 2.112-1.178 0-2.125-.228-2.84-.683-.428-.27-.891-.742-1.388-1.417v1.733h-3.66V.031h3.712zm15.378 5.072v8.31c0 .784.095 1.375.285 1.771.337.7.997 1.05 1.982 1.05 1.262 0 2.126-.498 2.592-1.493.242-.54.363-1.252.363-2.137V5.103h3.764V18.89h-3.608v-1.948a6.47 6.47 0 00-.26.38 2.536 2.536 0 01-.493.556c-.58.506-1.14.852-1.682 1.037-.54.186-1.175.279-1.902.279-2.096 0-3.507-.734-4.234-2.201-.407-.81-.61-2.003-.61-3.58v-8.31h3.803zM3.712.068V6.28c.686-.659 1.03-.873 1.717-1.138.721-.278 1.59-.406 2.367-.406.874 0 1.667.148 2.38.443a4.147 4.147 0 011.757 1.355c.389.515.627 1.044.713 1.589.087.544.13 1.433.13 2.665v8.102h-3.79v-8.395c0-.743-.13-1.343-.388-1.799-.336-.641-.974-.962-1.913-.962-.974 0-1.713.318-2.217.956-.504.637-.756 1.547-.756 2.729v7.471H0V.068h3.712zm58.202 5.035V18.89H58.15V5.103h3.764zm40.21-.322c.047.004.154.01.319.018v3.694a10.37 10.37 0 00-1.068-.063c-1.494 0-2.496.472-3.009 1.417-.286.53-.43 1.349-.43 2.453v6.59H94.2V5.103h3.542v2.404c.573-.92 1.072-1.548 1.498-1.885.694-.565 1.597-.848 2.71-.848.068 0 .127.002.174.007zm9.926 7.434a4.162 4.162 0 01-.717.347c-.242.088-.574.17-.995.246l-.843.151c-.79.135-1.358.3-1.702.493-.584.328-.876.837-.876 1.527 0 .614.178 1.058.535 1.332.356.273.79.41 1.3.41.81 0 1.554-.228 2.237-.682.681-.455 1.035-1.283 1.061-2.486v-1.338zm29.414 0a4.162 4.162 0 01-.717.347c-.243.088-.574.17-.995.246l-.843.151c-.79.135-1.358.3-1.703.493-.583.328-.875.837-.875 1.527 0 .614.178 1.058.535 1.332.356.273.79.41 1.3.41.809 0 1.554-.228 2.236-.682.682-.455 1.036-1.283 1.062-2.486v-1.338zM70.597 7.949c-1.357 0-2.29.595-2.797 1.784-.263.632-.394 1.45-.394 2.453 0 1.181.271 2.16.814 2.935.543.776 1.37 1.164 2.482 1.164.963 0 1.711-.375 2.245-1.126.534-.75.801-1.737.801-2.96 0-.978-.131-1.788-.394-2.429-.499-1.214-1.418-1.82-2.757-1.82zm53.493-.025c-1.085 0-1.882.398-2.39 1.195-.507.797-.761 1.786-.761 2.966 0 1.274.258 2.292.774 3.055.517.763 1.3 1.145 2.351 1.145 1.05 0 1.85-.38 2.396-1.139.548-.759.821-1.74.821-2.947 0-1.686-.439-2.892-1.315-3.617a2.883 2.883 0 00-1.876-.658zm-88.137.025c-1.36 0-2.294.62-2.802 1.86-.264.657-.395 1.492-.395 2.504 0 1.602.443 2.728 1.328 3.377.526.38 1.149.57 1.868.57 1.044 0 1.84-.389 2.39-1.165.547-.775.821-1.808.821-3.099 0-1.062-.252-2.002-.756-2.82-.505-.818-1.322-1.227-2.454-1.227zm-15.017-.24c-.953 0-1.691.262-2.216.787-.524.525-.854 1.237-.988 2.134h6.394c-.067-.956-.397-1.683-.989-2.178-.591-.496-1.325-.744-2.2-.744zM59.972 0c1.129 0 2.044.889 2.044 1.985S61.1 3.97 59.972 3.97s-2.044-.889-2.044-1.985S58.843 0 59.972 0z"></path></svg></a></div></div><div class="Header-Tx0Su"><div class="HeaderButton-2afof"><div class="HeaderButton-1b8xD Header-2oFoW HeaderButton-2yfrC"><div class="HeaderButton-rPL-k"><i class="Header-2YPBK"></i></div><span class="HeaderButton-n4FS6">Kategoriler</span></div></div></div><div class="Header-2sv0e"><div class="SearchBar-2vZPx home-search-form"><i class="SearchBar-2Bra3"></i><div role="combobox" aria-haspopup="listbox" aria-owns="react-autowhatever-1" aria-expanded="false"><input type="text" value="" autoComplete="off" aria-autocomplete="list" aria-controls="react-autowhatever-1" class="SearchBarAutoSuggest-3DZ7b" maxLength="150"/><div id="react-autowhatever-1" role="listbox" class="SearchBarAutoSuggest-1VYMr"><div class="SearchBar-3x8xC">Aramaya başlamak için <strong>en az 2 karakter</strong> yazmalısınız</div></div></div><span class="SearchBar-36sOz"><b>25 milyon</b>’dan fazla ürün içinde ara</span></div></div><div class="Header-3_pBe"><div><div class="HeaderBasket-1t45b"><div class="HeaderButton-2afof"><a class="HeaderButton-37P9E" href="https://www.hepsiburada.com/ayagina-gelsin/sepetim" target="" title="Sepetim" rel="nofollow"><div class="HeaderButton-1b8xD Header-5HDwT HeaderButton-3f-zf"><div class="HeaderButton-rPL-k"><i class="Header-1eG0N"></i></div><span class="HeaderButton-n4FS6">Sepetim</span></div></a></div></div></div><div><div class="HeaderButton-2afof"><a class="HeaderButton-37P9E" href="https://www.hepsiburada.com/siparislerim" target="" title="Siparişlerim" rel="nofollow"><div class="HeaderButton-1b8xD Header-5HDwT HeaderButton-3f-zf"><div class="HeaderButton-rPL-k"><i class="Header-2TbqD"></i></div><span class="HeaderButton-n4FS6">Siparişlerim</span></div></a></div></div><div class="Account-31Qhh"><div><div class="Account-3-OY0"><div><div class="HeaderButton-2afof"><div class="HeaderButton-1b8xD Account-3CYiH HeaderButton-3f-zf"><div class="HeaderButton-rPL-k"><i class="Account-3m2O_"></i></div><span class="HeaderButton-n4FS6">Hesabım</span></div></div></div></div></div></div></div></div><div class="sc-bdVaJa jCIkOa"><div class="sc-bwzfXH cTuWhI"></div><div class="sc-htpNat kOZYss"></div><div class="sc-bxivhb gNSOpT"></div><div class="sc-ifAKCX iAALnp"></div><div class="sc-EHOje clxeuj"></div><div class="sc-bZQynM iVgpk"></div></div></div>
      </div>

      

      <script type='text/javascript'></script>
      <script type='text/javascript'>
      
      </script>
    </div>
        </div>
        <script src="https://static.hepsiburada.net/assets/sfvoltranstatic/v.1.1.90/project/assets/Header-a46f0700f9d47b0235bc.js" ></script>

</div>

</div>



        <main class="content-wrapper">
            


<div class="container ">
    <section class="static-page-main">
        <!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title></title>
    <link rel="stylesheet" href="https://images.hepsiburada.net/assets/gif/hepsiburada/bootstrap.css" />
    <link rel="stylesheet" href="https://images.hepsiburada.net/assets/gif/hepsiburada/landingPage/default.css?v=312">

    <style>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</style>

</head>
<body>
    <div class="static-page-main" id="sp-kat-kat">
        <a href="#" class="backToTop">Başa dön</a>
        <!-- <div class="sp_header">
            <div class="container">
                <a href="#sp-kat-kat">Kat Kat Fırsat</a>
                <a href="#sp-elektronik">Elektronik</a>
                <a href="#sp-evyasam">Ev Yaşam/Kırtasiye Ofis</a>
                <a href="#sp-moda">Moda</a>
                <a href="#sp-annebebek">Anne/Bebek/Oyuncak</a>
                <a href="#sp-oto">Oto/Yapı Market</a>
                <a href="#sp-kozmetik">Kozmetik/Kişisel Bakım</a>
                <a href="#sp-supermarket">Süpermarket/Petshop</a>
                <a href="#sp-kitap">Kitap/Müzik/Film/Hobi</a>
            </div>
        </div> -->
        <div class="page__header">
            <div class="container">
                <div class="header__text">
                    <div class="p1">8-9-10 Mart</div><br>
                    <div class="p2">Kadınlara</div><br>
                    <div class="p3">Özel Fırsatlar</div>
                </div>
            </div>
        </div>
        <div class="page__content">
            <div class="container">
                <div class="row">
                    <div class="appdownload-container">
                        <div>
                            <div class="text">
                                <div class="p1">Uygulamadan ilk kez alışveriş yapacaklara</div><br>
                                <div class="p2">100 TL ve üzeri harcamalarında</div><br>
                                <div class="p3"><span>ANINDA 25 TL</span> <span>İNDİRİM</span></div>
                            </div>
                            <div class="mob_download">
                                <ul>
                                    <li><a href="https://go.onelink.me/app/76715439" target="_blank"><img src="https://images.hepsiburada.net/assets/gif/hepsiburada/mobiluygulama_121119/v4/images/app-store.png" alt=""></a></li>
                                    <li><a href="https://go.onelink.me/app/ef504387" target="_blank"><img src="https://images.hepsiburada.net/assets/gif/hepsiburada/mobiluygulama_121119/v4/images/google-play.png" alt=""></a></li>
                                </ul>
                                <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/mobiluygulama_121119/v4/images/qrcode-black.png" class="qrcode hidden-xs" alt="">
                            </div>
                            <div class="camp-details">
                                <p>• Kampanya, 8 Mart 00:00 - 10 Mart 23:59 (bu tarihler dahil) arasında geçerlidir.</p>
                                <p>• Hepsiburada uygulamasından ilk kez chipgold, ziynet altın ile diğer altın ürünleri hariç tek seferde  100 TL ve üzeri (KDV dahil, hediye çeki, kargo bedeli hariç) alışverişlerde anında 25 TL indirim verilecektir.</p>
                                <p>• 25 TL indirim, ilk kez uygulamadan yapılan alışverişte sadece 1 kez kazanılabilir.</p>
                                <p>• Kampanya, 125.000 kullanım ile sınırlıdır. 125.000 kişiye ulaşıldığında kampanya bitiş tarihi beklenmeksizin kampanya sona erecektir.</p>
                            </div>
                        </div>
                    </div>
                    <div class="filter-container">
                        <div class="bar filter">
                            <a href="javascript:;" class="active">Tümü</a>
                            <a href="javascript:;">Moda ve Güzellik</a>
                            <a href="javascript:;">Evinizin İhtiyaçları</a>
                            <a href="javascript:;">Elektronik</a>
                            <!-- <a href="javascript:;">Anne, Bebek, Oyuncak</a> -->
                            
                            
                            
                        </div>
                    </div>
                    <!-- <div class="mobile-filter">
                        <div class="bar filter">
                            <a href="javascript:;" class="active">Tümü</a>
                            <a href="javascript:;">Elektronik</a>
                            <a href="javascript:;">Anne, Bebek, Oyuncak</a>
                            <a href="javascript:;">Moda ve Güzellik</a>
                            <a href="javascript:;">Evinizin İhtiyaçları</a>
                            
                            
                        </div>
                    </div> -->
                    <div class="flex-container">
                        
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/dove-sac-bakim-sampuan-550-ml-dove-cream-bar-100-gr-dove-kadin-deodorant-150-ml-canta-p-HBV00000P84QZ">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-1.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Dove   </span>
                                            Saç Bakım Şampuan 550 ml + Dove Cream Bar 100 gr + Dove Kadın Deodorant 150 ml + Çanta
                                        </div>
                                        <div class="sell-price">29<span>,90 TL</span></div>
                                        <div class="old-price">52,90 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/kisisel-bakim-kadinlara-ozel-urunler">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-23.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Kişisel bakım ürünlerinde 
                                            <span>İndİrİmlİ <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/cacharel-lou-lou-edp-30-ml-kadin-parfum-p-HBV000000LR6H?magaza=Hepsiburada">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-2.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Cacharel   </span>
                                            Lou Lou Edp 30 Ml Kadın Parfüm
                                        </div>
                                        <div class="sell-price">99<span>,90 TL</span></div>
                                        <div class="old-price">139 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kadin-parfumler-c-32010684">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-2.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En sevilen kadın parfümlerinde 
                                            <span>İndİrİmlİ <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/pierre-cardin-kadin-triko-kazak-50210425-vr046-p-HBV00000NDTCA">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-3.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Pierre Cardin   </span>
                                            Kadın Triko Kazak
                                        </div>
                                        <div class="sell-price">57<span>,95 TL</span></div>
                                        <div class="old-price">199,95 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/gunun-kampanyalari-c-80299177">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-3.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Kadın giyim ürünlerinde 
                                            <span>avantajlı <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/clinique-even-better-pudra-makeup-spf-25-sh-19-50-toasted-a-p-SGGUNER9740TO?magaza=Hepsiburada">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-4.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Clinique   </span>
                                            Even Better Pudra Makeup Spf 25 Sh 19.50 Toasted A
                                        </div>
                                        <div class="sell-price">49<span>,90 TL</span></div>
                                        <div class="old-price">150 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/makyaj-urunleri-c-341425">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-2.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En trend makyaj ürünlerinde 
                                            <span>avantajlı <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/adidas-beyaz-unisex-gunluk-ayakkabi-b27136-superstar-foundation-p-SPORADIB27136395">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-5.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Adidas   </span>
                                            Beyaz Unisex Günlük Ayakkabı
                                        </div>
                                        <div class="sell-price">379<span> TL</span></div>
                                        <div class="old-price">749 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/gunun-kampanyalari-c-80299177">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-5.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En moda ayakkabılarda 
                                            <span>İndİrİmlİ <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Elektronik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/jbl-t500-mikrofonlu-kablolu-kulakustu-pembe-kulaklik-p-HBV00000FCKQR">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-6.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>JBL   </span>
                                            T500 Mikrofonlu Kablolu Kulaküstü Pembe Kulaklık
                                        </div>
                                        <div class="sell-price">179<span> TL</span></div>
                                        <div class="old-price">279 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/muzik-dinlemeyi-seven-kadinlara">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-6.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Hoparlörlerde, kulaklıklarda ve pikaplarda 
                                            <span>İndİrİmlİ <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Evinizin İhtiyaçları">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/kalbimin-can-mayasi-iclal-aydin-p-HBV00000NR83P">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-7.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Kalbimin Can Mayası  </span>
                                            İclal Aydın
                                        </div>
                                        <div class="sell-price">17<span>,50 TL</span></div>
                                        <div class="old-price">29 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/kadin-yazarlar">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-7.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Kadın yazarların kitaplarında 
                                            <span>sepette %15 <br>İndİrİm </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Moda ve Güzellik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/bioderma-sensibio-h2o-500-ml-alana-2-urun-hediye-p-SGBE3401345935571">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-8.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>BIODERMA   </span>
                                            Sensibio H2O 500 ml ALANA 2. ÜRÜN HEDİYE
                                        </div>
                                        <div class="sell-price">90<span> TL</span></div>
                                        <div class="old-price">119,90 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/cilt-bakim-urunleri-c-32000005">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-8.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Cilt bakım ürünlerinde 
                                            <span>İndİrİmlİ <br>fİyatlar </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Evinizin İhtiyaçları">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/qdec-modern-dizayn-melek-abajur-gold-gold-p-HBV000009GMIZ">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-9.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>qdec   </span>
                                            Modern Dizayn Melek Abajur Gold
                                        </div>
                                        <div class="sell-price">159<span>,90 TL</span></div>
                                        <div class="old-price">255 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/kadinlar-gunune-ozel-kacirilmayacak-firsatlar">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-9.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Ev dekorasyon ürünlerinde 
                                            <span>%20 net <br>İndİrİm </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col" data-group="Elektronik">
                            <div class="item sku-item">
                                <a href="https://www.hepsiburada.com/fujifilm-instax-mini-9-kit-lime-p-HBV000007L7CG">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/h-10.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            <span>Fujifilm   </span>
                                            Instax Mini 9 Kit Lime
                                        </div>
                                        <div class="sell-price">399<span> TL</span></div>
                                        <div class="old-price">849 TL</div>
                                    </div>
                                </a>
                            </div>
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/hediyelik-sipsak-fotograf-makinesi-setleri">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-10.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Instax fotoğraf makinelerinde 
                                            <span>süper fİyatlar <br>burada </span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>

                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/home-store-surpriz-fiyatlar-c-80691009">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-11.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Seçili Home Store ürünlerinde  
                                            <span>%85 net <br>İndİrİmler</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/koton-sepette-30-indirim">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-12.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En moda Koton ürünlerinde  
                                            <span>sepette <br>%30 İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/joinus-sepette-30-indirim">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-13.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En çok tercih edilen Join Us ürünlerinde  
                                            <span>sepette <br>%30 İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/kacirilmayacak-denim-firsatlari">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-14.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Denim ürünlerinde  
                                            <span>çok şık <br>fırsatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/guess-emporioarmani-michaelkors-burberry-casio-danielklein/bayan-kol-saatleri-c-25008405">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-15.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Ünlü saat markalarında  
                                            <span>İndİrİmlİ <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/staticpage/690474735649534">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-16.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Girişimci Kadınlar'dan <br>Kadınlar Günü'ne
                                            <span> özel <br>fırsatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/hobilerine-zaman-ayiran-kadinlara-ozel-indirimler">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-17.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En eğlenceli hobi ürünlerinde  
                                            <span>avantajlı <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Elektronik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/cep-telefonlari-c-371965">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-18.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En yeni cep telefonlarında  
                                            <span>avantajlı <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Elektronik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/kadinlar-gunune-ozel-bilgisayarlar-ve-tabletler">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-19.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Kadınlar Günü'ne özel bilgisayarları ve tabletleri
                                            <span>keşfet</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları, Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/sac-bakiminin-vazgecilmezleri">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-20.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Saç bakım ürünlerinde  
                                            <span>İndİrİmlİ <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/staticpage/13099">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-21.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Anne bebek ürünlerinde ve oyuncaklarda  
                                            <span>İndİrİmlİ <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/ipl-lazerler-c-60003905">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-22.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            IPL cihazlarda  
                                            <span>avantajlı <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                         <div class="col col-m-2" data-group="Elektronik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/akilli-saatlerde-indirim-firsati">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-24.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Son teknoloji ürünlerde  
                                            <span>İndİrİmlİ <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div> 
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/secili-mutfak-urunlerinde-firsatlar">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-25.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Ev ve mutfak gereçlerinde  
                                            <span>%20 net <br>İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/robot-supurge-c-80160033">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-26.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Akıllı robot süpürgelerde  
                                            <span>avantajlı <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/ev-tekstilinde-bahar-firsatlari">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-27.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Ev tekstili ürünlerinde  
                                            <span>%30 net <br>İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Evinizin İhtiyaçları">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/elektrikli-mutfak-aletleri-c-22001">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-28.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Elektrikli mutfak aletlerinde  
                                            <span>süper <br>fırsatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Elektronik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/beyaz-esyalarda-kampanya">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-29.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Beyaz eşyalarda ve pişirme grubunda  
                                            <span>sepette <br>%10 İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/nike/spor-malzemeleri-kiyafetleri-c-369685?filtreler=cinsiyet:Kad%E2%82%ACC4%E2%82%ACB1n">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-28.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            En trend Nike ürünlerinde  
                                            <span>süper <br>İndİrİmler</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/adidas/spor-malzemeleri-kiyafetleri-c-369685?filtreler=cinsiyet:Kad%E2%82%ACC4%E2%82%ACB1n">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-27.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Yeni sezon Adidas ürünlerinde  
                                            <span>kaçırılmayacak <br>fİyatlar</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/puma/spor-malzemeleri-kiyafetleri-c-369685?filtreler=cinsiyet:Kad%E2%82%ACC4%E2%82%ACB1n,K%E2%82%ACC4%E2%82%ACB1z%E2%82%AC20%E2%82%ACC3%E2%82%AC87ocuk">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0803/k-29.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Kadınlara özel spor ürünlerinde  
                                            <span>kaçırılmayacak <br>fırsatlar</span>
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/flo-mart-bahar-festivali">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-33.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Seçili ayakkabılarda  
                                            <span>%60 <br>İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/magaza/markastok?filtreler=cinsiyet:Kad%E2%82%ACC4%E2%82%ACB1n&markalar=kinetix-lumberjack-dockers-scooter-hammerjack-tommyhilfiger-timberland-lacoste-twigy-caterpillar-harleydavidson-navigli-greyder-goodyear-akinalbella1-uspoloassn">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-34.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Ayakkabılarda ve çantalarda  
                                            <span>%40 <br>İndİrİm</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="col col-m-2" data-group="Moda ve Güzellik">
                            <div class="item camp-item">
                                <a href="https://www.hepsiburada.com/kampanyalar/bebeginizin-ilk-ihtiyaclarinda-indirimleri-kacirma">
                                    <div class="item-image">
                                        <img src="https://images.hepsiburada.net/assets/gif/hepsiburada/kadinlaraozel_060320/0903/k-35.png" alt="">
                                    </div>
                                    <div class="item-detail">
                                        <div class="item-title">
                                            Süpermarketten anne bebek ürünlerine  
                                            <span>avantajlı <br>fİyatlar</span>
                                            
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

    <script>
    // var staticPageFixedItem = $(".static-page-main .sp_header a");

    // staticPageFixedItem.on('click', function (e) {
    //     e.preventDefault();
    //     $('html, body').animate({
    //         scrollTop: $($.attr(this, 'href')).offset().top - 94
    //     }, 500);

    // });

    var staticPageFixed = $(".static-page-main .filter-container");
    var backToTop = $(".static-page-main").find(".backToTop"),
    lastScrollTop = 0;
    $(window).scroll(function () {
        if ($(window).scrollTop() > 200) {
            staticPageFixed.addClass("show");
            var st = $(this).scrollTop();
                if (st > lastScrollTop) {
                    backToTop.css("opacity", "0");
                } else {
                    backToTop.css("opacity", "1");
                }
                lastScrollTop = st;
        } else {
            staticPageFixed.removeClass("show");
            backToTop.css("opacity", "0");
        }

        // $(staticPageFixedItem).each(function () {
        //     $(this).removeClass("active");
        //     if ($(window).scrollTop() >= $($.attr(this, 'href')).offset().top - 96) {
        //         $(staticPageFixedItem).removeClass("active");
        //         $(this).addClass("active");

        //     }
        // });


        
    });
    var staticPageMainBarLink = $(".static-page-main .bar a"),
            staticPageMainCampaignsColumn = $(".static-page-main .flex-container .col");

        staticPageMainBarLink.on("click", function (e) {
            e.preventDefault();
            staticPageMainBarLink.removeClass("active");
            $('.filter-container .bar a').eq($(this).index()).addClass("active");
            $('.mobile-filter .bar a').eq($(this).index()).addClass("active");
            
            var tText = $(this).text()
            if (tText === "Tümü") {
                staticPageMainCampaignsColumn.hide().fadeIn();
            } else {
                staticPageMainCampaignsColumn.hide();
                staticPageMainCampaignsColumn.filter(function(){
                    return $(this).data('group').indexOf(tText) != -1
                }).fadeIn();
            }
        });
        //"[data-group='" + $(this).text() + "']"

        
        backToTop.on('click', function (e) {
            e.preventDefault();
            $("html, body").animate({
                scrollTop: 0
            }, 500);
        });
</script>
</body>
</html>
    </section>
</div>




        </main>

<style type="text/css">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</style>
  
  <footer class="footer-global">
      <div class="footer-head">
          <div class="hepsiburada-logo-container">
              <a href="https://www.hepsiburada.com/" class="logo-hepsiburada" onclick="utag.link({event_category: 'Header', event_action: 'Click', event_label: 'Logo' })">
                  <span>hepsiburada.com</span>
              </a>
          </div>
          <div class="footer-head-links">
              <ul>
                  <li><a href="https://www.hepsiburada.com/siparislerim" rel="nofollow" onclick="utag.link({event_category: 'Footer', event_action: 'Click', event_label: 'Order Tracking' })" title="Siparişlerim">Siparişlerim</a></li>
                  <li>|</li>
                  <li><a href="https://www.hepsiburada.com/yardim/iade-ve-iptal-kosullari-22" rel="nofollow" onclick="utag.link({event_category: 'Footer', event_action: 'Click', event_label: 'Return' })" title="İade">İade</a></li>
                  <li>|</li>
                  <li><a href="https://www.hepsiburada.com/yardim" rel="nofollow">Yardım</a></li>
              </ul>
          </div>
      </div>
      <div class="footer-top footer-container contain-lg-4 fluid">
          <div class="col lg-1">
              <a href="https://www.hepsiburada.com/ayni-gun-kargo-teslimat" class="order-property" rel="nofollow">
                  <span class="title">Bugün Teslimat</span>
                  <div class="iconContent">
                      <i class="icon icon-delivery"></i>
                  </div>
                  <span class="content">Saat 14:00'e kadar verdiğiniz siparişler aynı gün kapınızda.</span>
              </a>
          </div>
          <div class="col lg-1">
              <a href="https://www.hepsiburada.com/tek-tikla-guvenli-alisveris" class="order-property" rel="nofollow">
                  <span class="title">Tek Tıkla Güvenli Alışveriş</span>
                  <div class="iconContent">
                      <i class="icon icon-fastShipping"></i>
                  </div>
                  <span class="content">Ödeme ve adres bilgilerinizi kaydedin, güvenli alışveriş yapın.</span>
              </a>
          </div>
          <div class="col lg-1">
              <a href="https://www.hepsiburada.com/mobil-uygulamalar" class="order-property" rel="nofollow">
                  <span class="title">Mobil Cebinizde</span>
                  <div class="iconContent">
                      <i class="icon icon-secureShipping"></i>
                  </div>
                  <span class="content">Dilediğiniz her yerden güvenli alışverişin keyfini çıkarın.</span>
              </a>
          </div>
          <div class="col lg-1">
              <a href="https://www.hepsiburada.com/kolay-iade" class="order-property" rel="nofollow">
                  <span class="title">Kolay İade</span>
                  <div class="iconContent last">
                      <i class="icon icon-easyReturn"></i>
                  </div>
                  <span class="content">Aldığınız ürünü iade etmek hiç bu kadar kolay olmamıştı.</span>
              </a>
          </div>
      </div>
<div id="footer-seo-view">
    <div id="seo-portal">
     
    </div>
  </div>
      <div class="footer-middle">
          <div class="footer-middle-left">
              <section>
                  <h5>Hepsiburada.com</h5>
                  <ul>
                      <li><a href="https://www.hepsiburada.com/hakkimizda" rel="nofollow" title="Hakkımızda">Hakkımızda</a></li>
                      <li><a href="https://www.hepsiburada.com/about-us" rel="nofollow" title="About Us">About Us</a></li>
                      <li><a href="https://www.hepsiburada.com/bizden-haberler" rel="nofollow" title="Bizden Haberler">Bizden Haberler</a></li>
                      <li><a href="https://www.hepsiburada.com/islem-rehberi" rel="nofollow" title="İşlem Rehberi">İşlem Rehberi</a></li>
                      <li><a href="https://www.hepsiburada.com/iletisim" rel="nofollow" title="İletişim">İletişim</a></li>
                      <li><a href="https://www.hepsiburada.com/ayagina-gelsin/giris?ReturnUrl=/hesabim" rel="nofollow" title="Hesabım">Hesabım</a></li>
                      <li><a href="https://www.hepsiburada.com/yardim" rel="nofollow" title="Yardım">Yardım</a></li>
                      <li><a href="https://twitter.com/HBAysenur" target="_blank" title="Hepsiburada.com Twitter Destek">Hepsiburada.com Twitter Destek</a></li>
                      <li><a href="https://www.hepsiburada.com/mobil-uygulamalar" title="Mobil Uygulamalar">Mobil Uygulamalar</a></li>
                      <li><a href="https://e-sirket.mkk.com.tr/esir/Dashboard.jsp#/sirketbilgileri/11844" target="_blank" rel="nofollow" title="Bilgi Toplumu Hizmetleri">Bilgi Toplumu Hizmetleri</a></li>
                      <li><a href="https://www.hepsiburada.com/staticPage/1044370510111334" rel="nofollow" title="Güvenli Alışveriş Kılavuzu">Güvenli Alışveriş Kılavuzu</a></li>
                      <li><a href="https://www.hepsiburada.com/kisisel-verilerin-korunmasi" rel="nofollow" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a></li>
                      <li><a href="https://www.hepsiburada.com/is-sagligi-ve-guvenligi-cevre-politikamiz" rel="nofollow" title="İş Sağlığı ve Güvenliği Çevre Politikamız">İş Sağlığı ve Güvenliği Çevre Politikamız</a></li>
                  </ul>
                  <h5>
                      Hepsiburada Kariyer
  
                  </h5>
                  <ul>
                      <li>
                          <a href="https://www.linkedin.com/jobs/search/?keywords=Hepsiburada.com&location=&locationId=tr%3A0" target="_blank" rel="nofollow" title="Linkedin">Linkedin</a>
                      </li>
                      <li>
                          <a href="http://www.kariyer.net/is-ilanlari/#&ckw=hepsiburada" target="_blank" rel="nofollow" title="Kariyer.net">Kariyer.net</a>
                      </li>
                 </ul>
                  <h5>Kurumsal</h5>
                  <ul>
                      <li><a href="http://b2b.hepsiburada.com" rel="nofollow" title="Tedarikçi Olmak İstiyorum">Tedarikçi Olmak İstiyorum</a></li>
                      <li><a href="https://www.hepsiburada.com/urunlerimi-nasil-satabilirim" rel="nofollow" title="Satış Yapmak İstiyorum">Satış Yapmak İstiyorum</a></li>
                      <li><a href="https://www.hepsipay.com/?utm_source=hepsiburada&utm_medium=affiliate&utm_campaign=footer_link" rel="nofollow" title="Hepsipay İşyeri Olmak İstiyorum">Hepsipay İşyeri Olmak İstiyorum</a></li>
                      <li><a href="https://www.hepsiburada.com/staticPage/12027" rel="nofollow" title="Tedarikçi Davranış Kuralları">Tedarikçi Davranış Kuralları</a></li>
                      <li><a href="https://www.hepsiburada.com/girisimci-kadinlara-teknoloji-gucu" rel="nofollow" title="Girişimci Kadınlara Teknoloji Gücü">Girişimci Kadınlara Teknoloji Gücü</a></li>
                  </ul>
              </section>
              <section>
                  <h5>Kategoriler</h5>
                  <ul>
                      <li>
                          <a href="https://www.hepsiburada.com/bilgisayarlar-c-2147483646" title="Bilgisayar">Bilgisayar</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/telefonlar-c-2147483642" title="Telefon">Telefon</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/ev-elektronik-urunleri-c-2147483638" title="Elektronik">Elektronik</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/beyaz-esya-mutfak-urunleri-c-2147483637" title="Beyaz Eşya / Mutfak">Beyaz Eşya / Mutfak</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/foto-kameralari-c-2147483606" title="Foto / Kamera">Foto / Kamera</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/spor-outdoor-urunleri-c-60001546" title="Spor / Outdoor">Spor / Outdoor</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/giyim-ayakkabi-c-2147483636" title="Giyim / Ayakkabı">Giyim / Ayakkabı</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/altin-taki-mucevherler-c-2147483617" title="Takı / Mücevher">Takı / Mücevher</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/saat-gozluk-aksesuarlari-c-2147483632" title="Saat / Gözlük / Aksesuar">Saat / Gözlük / Aksesuar</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/kozmetik-c-2147483603" title="Kozmetik">Kozmetik</a>
                      </li>
                      <li>
                          <a href="" title="Kişisel Bakım">Kişisel Bakım</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/anne-bebek-oyuncak-c-2147483639" title="Anne / Bebek / Oyuncak">Anne / Bebek / Oyuncak</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/kitaplar-filmler-muzikler-c-60001501" title="Kitap / Film / Müzik">Kitap / Film / Müzik</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/hobi-oyun-konsollari-c-60003054" title="Hobi / Oyun Konsolu">Hobi / Oyun Konsolu</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/kirtasiye-ofis-urunleri-c-2147483643" title="Kırtasiye / Ofis">Kırtasiye / Ofis</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/yapi-market-bahce-oto-c-60002705" title="Oto Aksesuar / Yapı Market / Bahçe">Oto Aksesuar / Yapı Market / Bahçe</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/oto-lastikler-c-259720" title="Kış Lastiği">Kış Lastiği</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/ev-dekorasyon-c-60002028" title="Ev Dekorasyonu">Ev Dekorasyonu</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/mobilyalar-c-18021299" title="Mobilya">Mobilya</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/pet-shop-c-2147483616" title="Pet Shop">Pet Shop</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/supermarket-c-2147483619" title="Süpermarket">Süpermarket</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/iphone-xr-c-80651123" title="iPhone XR">iPhone XR</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/iphone-xs-c-80651122" title="iPhone XS">iPhone XS</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/iphone-xs-max-c-80651121" title="iPhone XS Max">iPhone XS Max</a>
                      </li>
                     
                      <li>
                   
                  
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s9-64-gb-samsung-turkiye-garantili-pm-HB00000AJRAO" title="Galaxy S9">Galaxy S9</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s9-plus-64-gb-samsung-turkiye-garantili-pm-HB00000AJRAT" title="Galaxy S9 Plus">S9 Plus</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-note-8-64-gb-samsung-turkiye-garantili-pm-HB000007PTJK" title="Galaxy Note 8 Fiyatı">Galaxy Note 8</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-j7-prime-samsung-turkiye-garantili-pm-HB0000019BBB" title="Galaxy J7 Prime">J7 Prime</a>
                      </li>

       <li>
                  
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s20-128-gb-samsung-turkiye-garantili-pm-HB00000QXQI9" title="Galaxy S20">Galaxy S20</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s20-plus-128-gb-samsung-turkiye-garantili-pm-HB00000QW67C" title="Galaxy S20 Plus">S20 Plus</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s20-ultra-128-gb-samsung-turkiye-garantili-pm-HB00000QW679" title="Galaxy S20 Ultra">Galaxy S20 Ultra</a>
                      </li>


                      <li>
                          <a href="https://www.hepsiburada.com/xiaomi-mi-9-128-gb-xiaomi-turkiye-garantili-pm-HB00000IMW2Y" title="Xiaomi Mi 9">Xiaomi Mi 9</a>
 <span> / </span>
  
                          <a href="https://www.hepsiburada.com/xiaomi-mi-note-10-128-gb-xiaomi-turkiye-garantili-pm-HB00000P3RNR" title="Xiaomi Mi Note 10">Xiaomi Mi Note 10</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/apple-iphone-6-32-gb-apple-turkiye-garantili-pm-HB000003XBYX" title="iPhone 6">iPhone 6</a>
                          <span> / </span>
  
                          <a href="https://www.hepsiburada.com/iphone-7-c-80651129" title="iPhone 7">iPhone 7</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/iphone-7-plus-c-80651128" title="iPhone 7 Plus">iPhone 7 Plus</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/iphone-x-c-80651124" title="iPhone X Fiyatı">iPhone X</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/iphone-8-plus-c-80651126" title="iPhone 8 Plus Fiyatı">iPhone 8 Plus</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/iphone-8-c-80651127" title="iPhone 8 Fiyatı">iPhone 8</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/huawei-mate-10-lite-huawei-turkiye-garantili-pm-HB0000093BZB" title="Huawei Mate 10 Lite Fiyatı">Huawei Mate 10 Lite</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/apple-airpods-2-nesil-bluetooth-kulaklik-mv7n2tu-a-apple-turkiye-garantili-pm-HB00000KXK5C" title="Airpods Kulaklık">Airpods</a>
                      </li>

                  <li>
                          <a href="https://www.hepsiburada.com/wasa" title="Wasa">Wasa</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/ara?q=mavi+su" title="Mavi Su">Mavi Su</a>
                      </li>
                  <li>
                          <a href="https://www.hepsiburada.com/duvar-kagitlari-c-18042736" title="Duvar Kağıdı">Duvar Kağıdı</a>
                          <span> / </span>
                          <a href="https://www.hepsiburada.com/casio/hesap-makineleri-c-15298" title="Hesap Makinesi">Hesap Makinesi</a>
                      </li>
<li>
                          <a href="https://www.hepsiburada.com/led-tv-televizyonlar-c-163192" title="Led Tv">Led Tv</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-m20-32-gb-samsung-turkiye-garantili-pm-HB00000HBKG4" title="Galaxy M20">Galaxy M20</a>  <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-s10-128-gb-samsung-turkiye-garantili-pm-HB00000HCYMO" title="Galaxy S10">Galaxy S10</a>  <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-note-10-plus-256-gb-samsung-turkiye-garantili-pm-HB00000MK441" title="Galaxy Note 10 Plus">Galaxy Note 10 Plus</a> <span> / </span>
                          <a href="https://www.hepsiburada.com/samsung-galaxy-note-10-256-gb-samsung-turkiye-garantili-pm-HB00000M2S96" title="Galaxy Note 10">Galaxy Note 10</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/kurumsal-satis" rel="nofollow" title="Kurumsal Satış">Kurumsal Satış</a>
                      </li>
                  </ul>
              </section>
              <section>
                  <div>
                      <h5>Özel Sayfalar</h5>
                      <ul>
                          <li>
                              <a href="https://www.hepsiburada.com/kampanyalar/sevgililer-gunu-hediyesi" title="Sevgililer Günü">Sevgililer Günü</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/anneler-gunu-hediyeleri-c-20005" title="Anneler Günü">Anneler Günü</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/yilbasi-hediyeleri-c-20004" title="Yılbaşı Hediyeleri">Yılbaşı Hediyeleri</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/babalar-gunu-hediyeleri-c-20008" title="Babalar Günü">Babalar Günü</a>
                          </li>
  
                          <li>
                              <a href="https://www.hepsiburada.com/tum-kategoriler" title="Tüm Kategoriler">Tüm Kategoriler</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/avon" title="Avon" title="Avon">Avon</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/samsung" title="Samsung">Samsung</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/adidas" title="Adidas">Adidas</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/nike" title="Nike">Nike</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/apple" title="Apple">Apple</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/vestel" title="Vestel">Vestel</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/bosch" title="Bosch">Bosch</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/newbalance" title="New Balance">New Balance</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/lacoste" title="Lacoste">Lacoste</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/asus" title="Asus">Asus</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/lego" title="Lego">Lego</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/koton" title="Koton">Koton</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/prima" title="Prima">Prima</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/fairy/bulasik-makinasi-tablet-jeller-c-28002654" title="Fairy">Fairy</a>
                          </li>       
                          <li>
                              <a href="https://www.hepsiburada.com/mavi" title="Mavi">Mavi</a>
                          </li>                          <li>
                              <a href="https://www.hepsiburada.com/underarmour" title="Under Armour">Under Armour</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/markalar" title="Tüm Markalar">Tüm Markalar</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/magaza" title="Tüm Satıcılar">Tüm Satıcılar</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/ara?q=nike+air+max" title="Nike Air Max">Nike Air Max</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/cep-telefonlari-c-371965" title="Cep telefonu">Cep Telefonu</a>
                          </li>
                          <li>
                              <a href="https://www.hepsiburada.com/parfumler-c-341406" title="Parfüm">Parfüm</a>
                          </li> 
             
                    <li>
                              <a href="https://www.hepsiburada.com/spor-ayakkabilar-c-384551" title="Spor Ayakkabı">Spor Ayakkabı</a>
                          </li>
						    <li>
                              <a href="https://www.hepsiburada.com/bebek-arabalari-c-60002064" title="Bebek Arabası">Bebek Arabası</a>
                          </li>
                          </li>
			
                    <li>
                              <a href="https://www.hepsiburada.com/iphone-11-c-80651136" title="iPhone 11">iPhone 11</a>
                          </li>
                    <li>
                              <a href="https://www.hepsiburada.com/iphone-11-pro-c-80651135" title="iPhone 11 Pro">iPhone 11 Pro</a>
                          </li>
                    <li>
                              <a href="https://www.hepsiburada.com/iphone-11-pro-max-c-80651134" title="iPhone 11 Pro Max">iPhone 11 Pro Max</a>
                          </li>
        
      <li>
                              <a href="https://www.hepsiburada.com/gopro-hero-8-black-edition-pm-HB00000OOIVS" title="Gopro Hero 8">Gopro Hero 8</a>
                          </li>
      <li>
                              <a href="https://www.hepsiburada.com/gopro-max-pm-HB00000P7POH" title="Gopro Max">Gopro Max</a>
                          </li>
      <li>
                              <a href="https://www.hepsiburada.com/bebek-bezi-c-60001048" title="Bebek Bezi">Bebek Bezi</a>
                          </li>                      </ul>
                  </div>
              </section>
          </div>
          <div class="footer-middle-right">
              <section class="social">
                  <h5>Bizi Takip Edin</h5>
                  <ul class="footer-social-links">
                      <li><a rel="nofollow" class="icon-facebook" href="https://www.facebook.com/Hepsiburada" target="_blank" title="Facebook"><span>Facebook</span></a></li>
                      <li><a rel="nofollow" class="icon-twitter" href="https://twitter.com/hepsiburada" target="_blank" title="Twitter"><span>Twitter</span></a></li>
                      <li><a rel="nofollow" class="icon-linkedin" href="https://www.linkedin.com/company/hepsiburada" target="_blank" title="LinkedIn"><span>LinkedIn</span></a></li>
                      <li><a rel="nofollow" class="icon-pinterest" href="http://www.pinterest.com/hepsiburada/" target="_blank" title="Pinterest"><span>Pinterest</span></a></li>
                      <li><a rel="nofollow" class="icon-instagram" href="http://instagram.com/hepsiburada" target="_blank" title="Instagram"><span>Instagram</span></a></li>
                      <li><a rel="nofollow" class="icon-youtube" href="https://www.youtube.com/hepsiburada" target="_blank" title="YouTube"><span>YouTube</span></a></li>
                  </ul>
                  <h5>Ödeme</h5>
                  <ul>
                      <li><a href="https://www.hepsiburada.com/odeme-secenekleri" rel="nofollow" title="Ödeme Seçenekleri">Ödeme Seçenekleri</a></li>
                      <li><a href="https://www.hepsiburada.com/banka-kampanyalari" rel="nofollow" title="Banka Kampanyaları">Banka Kampanyaları</a></li>
                  </ul>
              </section>
              <section class="mobile-apps">
                  <div class="solution-center">
                      <span class="solution-title">Aklınıza takılan bir soru mu var?</span>
                      <a href="https://www.hepsiburada.com/yardim" rel="nofollow" class="solution-link" href="javascript:;">Çözümlerimize göz atın</a>
                      <span class="solution-or">
                          <span>veya</span>
                      </span>
                      <span class="solution-call-text">Çözüm Merkezimizi arayın</span>

                      <a href="tel:0850-252-4000" class="solution-center-phone">0850 252 40 00</a>
                      <a class="whatsapp-ft" href="https://web.whatsapp.com/send?phone=908502524000" rel="nofollow"  target="_blank" style="  width: 150px; display: block; margin: 16px auto 0; position: relative; padding-left: 36px; padding-top: 4px; color: #484848;">
                           <span style="font-weight:normal; font-size: 14px;">WhatsApp Destek</span>
                           <img src="https://images.hepsiburada.net/assets/sfstatic/Content/images/messaging-whatsapp.svg" width="24" style="max-width: 100%; display: block; position: absolute; left: 0; top: 0;" /> 
                      </a>
                  </div>
                  <h5>Mobil Uygulamalar</h5>
                  <ul class="app-list">
                      <li>
                          <a class="icon-app-store-mobile" href="http://itunes.apple.com/qa/app/hepsiburada/id481035064?mt=8&amp;_ga=1.233749270.943623564.1417507753" target="_blank">
                              APP STORE'dan <span>İNDİREBİLİRSİNİZ</span>
                          </a>
                      </li>
                      <li>
                          <a class="icon-app-store-tablet" href="https://itunes.apple.com/tr/app/hepsiburada-ipad/id571596855?l=tr&amp;mt=8" target="_blank">
                              APP STORE'dan <span>İNDİREBİLİRSİNİZ</span>
                          </a>
                      </li>
                      <li>
                          <a class="icon-android" href="https://play.google.com/store/apps/details?id=com.pozitron.hepsiburada&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3ppdHJvbi5oZXBzaWJ1cmFkYSJd" target="_blank">
                              GOOGLE PLAY'den <span>İNDİREBİLİRSİNİZ</span>
                          </a>
                      </li>
                  </ul>
                                   <h5>Giyim-Moda</h5>
                  <ul>
    
                      <li>
                          <a href="https://www.hepsiburada.com/etekler-c-12087197" title="Etek">Etek</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/elbiseler-c-12087202" title="Elbise">Elbise</a>
                      </li>

                      <li>
                          <a href="https://www.hepsiburada.com/tunikler-c-12095591" title="Tunik">Tunik</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/trenckotlar-c-60000720" title="Trençkot">Trençkot</a>
                      </li>
 
                      <li>
                    
                          <a href="https://www.hepsiburada.com/cocuk-giyim-kiyafetleri-c-60002723" title="Çocuk Kıyafetleri">Çocuk Kıyafetleri</a>
                      </li>
                      <li>
                          <a href="https://www.hepsiburada.com/bayan-ayakkabilar-c-60000116" title="Ayakkabı">Ayakkabı</a>
                      </li>
        <li>
                          <a href="https://www.hepsiburada.com/erkek-botlar-c-60000125" title="Erkek Bot">Erkek Bot</a>
                      </li>
        <li>
                          <a href="https://www.hepsiburada.com/bayan-botlar-c-60000119" title="Kadın Bot">Kadın Bot</a>
                      </li>
        <li>
                          <a href="https://www.hepsiburada.com/ara?q=nike+air+force" title="Nike Air Force">Nike Air Force</a>
                      </li>      
                  </ul>
              </section>
          </div>
      </div>
      <div class="footer-end-wrapper">
          <div class="footer-end">
              <div class="left">
                  <div class="top">
                      <h6>İNTERNETTE GÜVENLİ ALIŞVERİŞ</h6><div class="norton-logo">Norton Secured</div>
                  </div>
                  <div class="bottom">
                      <div class="DOL-logo">DOL - Dogan Online</div>
                      <ul>
                          <li class="ac-logo"></li>
                          <li class="nesine-logo"><a href="http://www.nesine.com/?utm_source=Hepsiburada&amp;utm_medium=footer&amp;utm_campaign=DirectLink&amp;_ga=1.239178763.943623564.1417507753" target="_blank" rel="nofollow"></a></li>
                         <li class="kesfet-logo"><a href="https://kesfet.hepsiburada.com" target="_blank" title="Keşfet"></a></li>
                      </ul>
                  </div>
              </div>
              <div class="right">
                  <div class="top">
                      <div class="supported-by-logos">Supported By</div>
                  </div>
                  <div class="bottom">
                      Her şey ayağına gelsin! © Copyright 1998 - 2020 D-MARKET Elektronik Hizmetler Tic. A.Ş. Her Hakkı Saklıdır.
                      <span>Hepsiburada.com, Bir Doğan Online Markasıdır.</span>
                  </div>
              </div>
          </div>
      </div>
  </footer>



        <div class="notification-overlay filter" data-bind="css:{active: isVisible}"></div>
    </div>

    <div class="hidden" id="pageName">Campaigns</div>

    <div id="BackToTop" class="widget" data-bannerMediaPath="" data-bannerLink="" data-bannerId="">
    <a class="category-sticky-banner" data-bind="click: sendCustomBannerClickEvent">
        <img data-bind="attr: {'src': mediaPath()}">
    </a>
    <a href="#" data-bind="click: backToTop" class="backToTopButton">
        Başa d&#246;n
    </a>
</div>


    <script type="text/html" id="registrationPopupTemplate">
    <div id="registrationPopup" class="widget">
        <i class="close close-popup"></i>
        <div class="information">
            <span class="success-message">Üyeliğiniz başarıyla oluşturuldu.</span>
            <span class="success-message sub">Eposta abone listemize katılarak önemli kampanyalardan eposta ile haberdar olabilirsiniz.</span>
        </div>
        <div class="buttons">
            <a href="javascript:;" class="close alternative">Vazgeç</a>
            <a href="javascript:;" class="button" data-bind="click: approve">Onayla</a>
        </div>
    </div>
</script>


    <script>
        function scriptLoader(src, isAsync, callback) {
          const script = document.createElement('script');
          script.src = src;
          script.async = isAsync;
          script.onload = function() {
            if(callback) {
                callback();
            }
          }
          document.head.appendChild(script);
        }
    </script>


    <script>
        
        
    </script>

    <!--[if lte IE 9]>
        <script>
            var alljsPath = "//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.247.0/all.ie.js";
        </script>
    <![endif]-->
    <!--[if !IE]> -->
            <script>
                var alljsPath = "//images.hepsiburada.net/assets/sfstatic/Scripts.b.1.0.247.0/all.js";
            </script>
    <![endif]-->

        <script>
            scriptLoader(alljsPath, true, function() {
                  widgetApp.subscribe('allWidgetsLoad', (function () {
                        

        var webtrekkData = {
        contentId: 'Storefront-StaticPage-StaticPageId:72826332959607',
        contentGroup: {1:'Storefront',2:'_StaticPageId',3:'_StaticPageId:72826332959607'},
        customParameter: ''
        };

        this.publish('initialwebtrekk', webtrekkData);
    
                  }).bind(widgetApp));
            });
        </script>

    



        <!--[if lte IE 9]>
            <script src="/Scripts/shim/jquery-placeholder.js"></script>
            <script src="/Scripts/shim/ie-helper.js"></script>
        <![endif]-->
    <script type="text/javascript">
        var sendPageLoadEvent = function () {
            setTimeout(function () {
                var timing = window.performance.timing;
                var hepsiBus = window['hepsiBus'];
                if (!!hepsiBus && timing) {
                    hepsiBus.track('PageLoad',
                    {
                        domLoaded: (timing.domContentLoadedEventEnd - timing.navigationStart) / 1000,
                        ready: (timing.loadEventEnd - timing.navigationStart) / 1000,
                        experiments: hepsiBus.parsers ? hepsiBus.parsers.getExperiments() : [],
                        page: !!window['utagObject'] ? window['utagObject'].page_name : ''
                    });
                }
            }, 0);
        };
        window.addEventListener('load', sendPageLoadEvent, false);
    </script>
</body>
</html>
